Сообщество Живого Журнала RU_STIXOPLET - Первый сборник

1 Сообщество Живого Журнала RU_STIXOPLET

2NGE1 - Андрей Герасимов

«Peace»
Похороните в землю пистолеты,
На небо с солнцем, хоть на миг
взгляните, остановите детский крик.
Спустите в унитаз кастеты,
Поберегите руки для труда,
Ведь кровь не смоет чистая вода.
Укройте скатертью все колбы с ядом,
Пускай заменит их еда,
Чтоб не уйти из мира навсегда.
Дарите радость, счастье приносите,
Его ведь так не достает порой,
Забудьте смерть, пришедшую с войной.
(30.03.08)

«Причал»
Когда провожаешь последний корабль,
Когда допиваешь до дна,
Когда не играет веселый ансамбль,
Когда не танцует она.

И листья кружатся, свой танец танцуют,
Льет дождь за окном.
И люди ложатся, так громко пируют,
Расстались с умом.
Меня не рисует художник на Невском,
Но я не грущу.
И жизни мои все сломаются с треском,
Я выбрал судьбу.

Когда провожаешь последний корабль,
Когда допиваешь до дна,
Когда не играет веселый ансамбль,
Когда не танцует она.

И стерлись дорожки на черной пластине,
Заглох граммофон,
А я потерялся без окон в квартире
И вспомнил свой сон.
Во сне был причал и ты над водою
Стояла смеясь
И, как ни печально, в разлуке с тобою
Я падаю в грязь.

Я вижу, идет мой последний корабль,
Но я закрываю глаза.
И вижу - играет веселый ансамбль,
Со мною танцует она.
(23.03.08)

© 2nge1

1 Следующая страница


Первый сборник 2

33ABC

«~»
Когда последняя стеклянная снежинка
растает посреди весны,
во мне сломается пружинка,
погаснут габаритные огни.

Тепло любви не панацея для поэта -
он крот на каменном плато,
медуза на песке Инета,
ненужный бес в пальто.

Но розы сердце - философский камень -
упавший нежный лепесток
наполнит высохший души фломастер -
я снова Мастер!
Я против Солнца вылетаю на восток.
Аминь.

«~»
Вас как зовут, Эмилия Петровна,
сегодня вечером идущая в кино?
Вы в этом чемодане бесподобна,
когда летите птицею в окно.

«~»
Стемнело, началась зима,
привычными руками побелила,
кто осень пережил - сошёл с ума -
такая у природы сила.

Молчанье Воробьёвых гор,
по склону скользко хохоча,
спускается компания,
и каждого теснит моча
и алкоголя таянье
румянит молодёжный взор.

Кругом стояли старики
с ветвями неподвижными,
вдали желтели огоньки
над тропами нелыжными.

«~»
Бельё повсюду сохнет - тёмный лес,
я путаюсь в корнях скрипучих кресел,
мир кухни тесен
для прожитых лет.
И в туалете - старый ручеёк
рождает молодой бачок.

© 33abc

Предыдущая страница 2 Следующая страница


3 Сообщество Живого Журнала RU_STIXOPLET

ACTOUBER - Александр Верстухин

“Лестница в небо”
Я построю лестницу до Неба!
Чтоб погладить Облака из снега.
Я нырну в заоблачную синь,
Чтоб найти слиянье Янь и Инь.

Я зажгу гирлянды новых ярких звезд,
Подарю влюбленным радугу из Сладких Грез
Я увижу ангелов, порхающих в ночи
Темных демонов, напёрстников судьбы

Я до неба лестницу построю!
Новый мир созданья для себя открою
Пусть трудна и далека туда дорога
Я взберусь по ней, чтобы увидеть Бога!

А потом спущусь, неся Благую Весть,
Что на свете есть Бог, есть, есть, есть!

Я до неба лестницу построю!
Я поглажу Облако рукою
Я впитаю всю заоблачную Синь
Я найду слиянье Янь и Инь!
С высоты увижу я закат багровый
Оборотный цвет луны лиловый
Сотворю Земле, Вселенной Гимн!
Я вернусь назад совсем Другим

“Ад”
Я хожу по выжженной в душе земле,
Горы “трупов” чувств, разбросанных везде.
Нет живого места, только гарь и смрад,
Будто я попал из жизни прямо в ад!
Нет чертей здесь, нет бурлящего котла,
Только одинокой птицей вьется скорбная душа.
Я брожу печально, плакать нет уж сил
А душа тоскует, умоляет, землю чтоб слезами оросил…
Просит и, страдая, жалобно мне с высоты кричит,
Я боюсь, не выдержит такие муки,
Камнем насмерть вниз, ликуя напоследок, полетит

© actouber

Предыдущая страница 3 Следующая страница


Первый сборник 4

AFONICHEVA - Анна Афоничева

“Умоляю”
Снова Богу молюсь.
В ночь открыла окно.
Я хочу и боюсь,
Но прошу за него.
Мне не нужно теперь
Ничего для себя.
Умоляю - прости,
Умоляю, любя.
Ты прости ему, Бог,
Преступленье любви.
Что остаться не мог,
А теперь - не уйти.
За грехи, что творим,
Строго нас не суди.
Мне бы только быть с ним...
Умоляю, прости...

“Звуки”
Снова звуки одиночества
Мне покоя не дают.
Детство. Юность. Или отрочество.
Где куют? На что плюют?
Мое запертое гнездышко.
Одинокая кровать.
Без закуски зло из горлышка.
Только не на ком сорвать.
Скрип колес. Душа под лесенкой.
В черном маленьком углу.
От мороза губы в трещинках.
Не держи - не убегу...

«~»
Этот вкус на губах,
Этот запах на коже.
Ты позвал - я пришла,
Только кто же ты, кто же?
Этот страстный закат,
Этот сладкий рассвет.
Я куда-то опять
Улетала на свет.
Этот голос так звал.
Он ласкал и любил.
Он меня целовал.
Он меня приютил.
Так понятно и просто.
Как в забытых мечтах.
Этот запах на коже,
Этот вкус на губах...

© afonicheva

Предыдущая страница 4 Следующая страница


5 Сообщество Живого Журнала RU_STIXOPLET

ALEXDSP - Алексей Чернышов

«~»
Каждому верится, хочется, колется,
Выйти за рамки, шагнуть за околицу.
Сердце с рассудком неистово ссорится,
Блеском вонзаясь в глаза.
Кто Вы? - Искатель, не знающий пристани -
В вечном стремлении высказать искренне,
С чувствами-мыслями, каждому близкими,
Чистыми словно слеза.

Слёз не допросишься, ибо - негоже Вам -
Плачет душа в сюртуке неухоженном.
Сколько же там по кристаллику сложено?
Солона Ваша стезя.
Дайте же руку, ответьте мне, кто же Вы?
Как из мозаик словесного крошева
Тянется к свету нежданно-непрошено,
Рифмами слово скользя?

Часто, прохожим Вы кажетесь странными -
Чай и чернила настояны с травами -
Голову кружат далёкими странами,
Ветром смеясь в парусах.
Кто Вы? - Случайный ловец вдохновения,
Жизнь или Смерть, на простые мгновения,
Режете правдою, всё откровеннее,
Ритмами их искромсав.

Стелются музы волшебными фразами,
В мысли вплетаясь сюжетами разными,
Брызгами слов в растревоженном разуме,
Пыл о бумагу гася.
В Ваших руках чьи-то судьбы и подвиги,
Ваши герои не падают под ноги
Хрестоматийного чудища потного,
Слёзно пощады прося.

Браво поэтам! - кричали. Но браво ли?
Много ль в сиянии славы Вы плавали?
Смотрят со стен золотыми оправами -
Пиво и мёд - по усам.
Вечная память - печать одиночества.
Слава творца не в деньгах и не в почестях.
Взялся светить? - Выжигать себя дочиста
Каждый решается сам.

Стойте, мой друг, подождите, куда же Вы?
Тут не финал, это только адажио -
Медленно-медленно, если и даже бы
Вам захотелось уйти.
Выбор несложен, как было отмечено -
Пить иль не пить вдохновения лечиво.
Чуть помолчим, раз добавить уж нечего -
Нам, всё равно, по пути.

© alexdsp

Предыдущая страница 5 Следующая страница


Первый сборник 6

ALRAUNE_BRINKEN – Евгения Бережных

“Стансы”
Так начинался ты:
Парад увертюр и стансов,
Семь цифр в телефонном танце.
Скованы льдом мосты.

Плачущая Земля
Снова сорвётся с орбиты.
С чёртом на «ты». С Богом - квиты -
Так начиналась я.

Сыграна наспех роль -
Уйти, раствориться в гимне...
Крик на губах: «Помоги мне!» -
Так начиналась боль.

Выпустить всё из рук.
Падать, лететь и забыться...
Холод. Размытые лица -
Так замыкался круг.

«~»
Уходить не впервой. Только... вышло всё как-то не так.
Перемешаны фразы, как карты в краплёной колоде.
Не зови меня больше: ни нежной, ни доброй - никак.
Станет холодно - кутайся в ложь (нынче честность не в моде).

Горький пафос и псевдозаботу в никчёмных речах,
Нити судеб, так прочно сплетённые в Гордиев узел
Оборву. Шарф удавкой лежит на замёрзших плечах -
Всё как дОлжно - не стала ни Богом, ни чёртом, ни музой.

Нужно жить январём, без малейшей оглядки назад,
Вышивая на сердце крестом паутину сюжетов.
Мы дошли до предела, за ним пустота. Невозврат.
Брудершафт с одиночеством... Видимо, песенка спета.

© alraune_brinken

Предыдущая страница 6 Следующая страница


7 Сообщество Живого Журнала RU_STIXOPLET

ARTHUR_BOSTANOV - Артур Бостанов

«~»
Мой тихий ангел сладко спит,
Во сне чему-то улыбаясь.
Чуть слышно носиком сопит,
Подушку крепко обнимая.

Мой тихий ангел, спи без снов,
От суеты отгородившись.
Тебя укрою от ветров
И лягу рядом помолившись.

Мой тихий ангел, я с Тобою.
Поглажу волосы Твои,
Внезапно дрогнувшей рукою
Поправлю одеяло. Спи.

«~»
На рыночной площади стоит с утра старик.
Лоток при нём обшарпанный. Лоток тот невелик.
А в нем рядком кулёчки. Всё по своим местам.
На каждом накарябано «Щастье. Двести грамм».

Народ стоит, толкается. Все спешат купить
Кулёчек или парочку, чтоб больше не ходить.
Навар у деда сказочный, товар уходит влёт.
Хотя кулёчки дедушка не даром отдаёт.

А я уж сколько времени пробиться не могу
Сквозь стену покупателей к заветному лотку.
Дедуля улыбается, взирая на меня.
Кульки всё поправляет, под нос толпу браня.

«~»
Ну, здравствуй, мой старый знакомый! Как жизнь?
Давно мы не виделись что-то с тобою.
А ну-ка, кончай гонять голубей
Из колодцев-дворов, ржавых крыш и помоек.

Давай-ка пройдёмся немного… Оставь…
Оставь ты в покое все эти пробки.
Дай им рассосаться хотя бы на час.
Гляди, вон у того уже выдохлась глотка.

Ты, кстати, не будешь против дождя?
Ну, чтобы пыль чуть-чуть осела.
А то пройдёмся так слегка
И стану я бесцветно-серым.

Вообще ты знаешь… Я скучаю.
Давно с тобой не был наедине.
Всё беготня, дела, работа…
В метро, в маршрутке… Здесь… Нигде.

Давно не видел блеск фонарный,
Дорожку солнца на Неве.
Лет сто, наверное, уж не был
В любимом маленьком кафе.

Я часть тебя, мой старый город,
А ты давно пророс во мне…
Мой город, отвлекись немного,
Я так скучаю по тебе.

© arthur_bostanov

Предыдущая страница 7 Следующая страница


Первый сборник 8

AUTUMN__LEAF - Мария Маргитт

«Полюса»
Она каждый раз обещает к нему не возвращаться.
Клянётся забыть и впредь никогда не прельщаться.
Не смотреться ночами на фотку (как на плащаницу).
Прощаться, думает, значит, навеки прощаться.
Она проглатывает слёзы, запивает их стаканом креплёного.
О, как всё банально. И как всё ну ни капли не ново!
Думает: «Сколько же можно? Надо хоть в этот раз по-иному».
Надо из себя всё вымести, как выметают мусор из дома.

Иногда ей кажется, что сердце из мышцы превращается в жесть…
Вот и слава Тебе… А то всем этим истерикам уже числа несть…
Но пищит мобильный – и будто бы дыбом встаёт шерсть.
«Привет! Что ты делаешь сегодня в шесть?»

«Бессказочье»
Она – с поезда прямо к Нему в объятья.
Он – в строгом костюме, Она – в невесомом платье.
И было бы всё, как в той сказке у Братьев,
Да только вот дни, как всегда, сочтены.

Они любили. И их любили. Но всё это мелочи.
Это всё – как забытые перед дорогой вещи.
Прошлое – невспомненный сон, почему-то не вещий.
А они говорили друг другу: «Ты только жди!»

Они жили в «сейчас», когда друг у друга осязаемо были,
И ещё пару дней потом, пока не было пыли
На памяти о том, как они, задыхаясь, любили
И как воздух любовью беззастенчиво жгли.

Никто не знает, сколько измен за плечами у каждого.
Они входили в эту реку уже даже не дважды
И даже не трижды. Вот только однажды
Этот поезд унесёт Её навсегда.

И останутся письма, необручальные кольца,
Старые билеты в вагон-СВ.
От дороги не будет никакой пользы.
И Они перестанут быть коротким «Они».

«Аб.рис.ование»
Она рисовала Ему птиц:
Чёрные стаи перелётных любовей.
Она знала, что ноябрь – вдовий,
Траурный месяц. На тонкости спиц
Нанизано небо, как серая пряжа.
Тоскует земля, разродившись не раз.
А Она говорила: «Я небо намажу
Гуашью, ты знаешь, синей твоих глаз».
Она рисовала Ему свет
В час, когда солнце за город катилось
(как катится мячик за старый буфет).

Он не помнил, что Она всего лишь приснилась.
А Она не знала, что Его нет.

© autumn__leaf

Предыдущая страница 8 Следующая страница


9 Сообщество Живого Журнала RU_STIXOPLET

BEAUTYSSIMA - Лара Ларина

«~»
Сколь пьяна я была и ранена
Только знает лишь Бог да я
Ничего что душа изранена
Это только всего лишь игра

Силы есть у меня, и встала я
И иду теперь верным путем
Блядовать, поверьте, устала я
И иду теперь под дождем

Я смываю все темные ночи
Все заблудшие вечера
И когда мои темные очи
Соблазняли и звали туда

Наслаждаясь любовным экстазом
Я наутро хотела забыть
Как зовут и наружность пейзажа
Вытесняла и шла впереди

Ты не помни меня, пожалуйста
Не ищи ты нигде меня
Если встреча у нас окажется
Проходите все мимо меня

Не такие вы персонажи
Чтобы помнить и чтобы любить
Это было со мной лишь однажды
И еще раз должно бы быть.

Не судите меня вы строго
Не могу я быть с вами всегда
Не моя вы сейчас дорога
Не для вас красота моя

Мне ведь надо совсем немного
Пару встреч и огня в ночи
Чтобы помнила я что женщина
Что любовь моя впереди

Не идти нам одной дорогою
Не испить колодца до дна
Вот такая я сильно гордая
В ожиданьи любви и тепла.

«~»
Что надо мне, чего хочу и как могу прогнать тоску
вопросы роют душу мне, спасение мое в вине
не дай уйти, не дай пропасть и как найти и как не пасть
ту истину, что мне нужна с ума идет глава моя
любить себя, найти себя и быть счастливой не любя.

© beautyssima

Предыдущая страница 9 Следующая страница


Первый сборник 10

BEYMART - Максим Беймарт

«~»
Зря ругаешь меня, что я мало тружусь,
Никакого карьерного роста+
Не мешай мне родная, я Землю держу!
Это очень и очень непросто.

Перестань отвлекать бытовой суетой!
Ни к чему эти долгие речи.
Я работой загружен, совсем не простой.
Натирая могучие плечи.

Я решаю серьезный вселенский вопрос,
Я считаю потухшие звезды.
Как не стыдно тебе, ждать каких-то там роз
И показывать жалкие слезы!?

Ты готовишь обед? Ты стираешь носки?
Молодец, это даже похвально.
Ну а я, в это время, взрываю мозги
Над решеньем проблем эпохальных.

«~»
Мы разные и в этом есть свой кайф,
Ты хмуришься, а я хожу с улыбкой.
Ты утром, пьешь на кухне крепкий чай,
А я люблю молочные напитки.

Ты радуешься солнечному дню,
А мне без тени, не прожить и суток.
Я в самом сердце бережно храню,
Иронию твоих не частых шуток.

Не сможет галактический простор,
Вместить объёмы наших жарких споров
Я для тебя - суровый приговор!
Ты для меня - надежда и опора!

«~»
Прошу вас, не верьте иллюзиям!
Не надо творить безобразие+
Ну что ты наделала, Грузия?
И что же ты плачешь, Абхазия?

Последствия после контузии,
На долгие десятилетия+
Ну что ты наделала, Грузия?
И что же ты плачешь, Осетия?

«~»
Война миров, полов и поколений,
Решающая битва бытия.
Опять сражен воинствующий гений,
Ударом ледяного острия.

Идет волной эпическая сага,
Смывая кровь израненной души.
Рождает бесконечная отвага,
Бесстрашных покорителей вершин.

Война миров, полов и поколений,
До самого последнего бойца.
Количество побед и поражений,
Прописано в статистике творца.

© beymart

Предыдущая страница 10 Следующая страница


11 Сообщество Живого Журнала RU_STIXOPLET

BIATRIS7 - Натали Никифорова

«Просто я вошла в твои глаза»
Где уж мне понять, что это было,
Просто падал свет, плыла луна,
Просто я отчаянно любила,
И тебя отчаянно ждала.

Просто я однажды потерялась
В лабиринте снов, разлук и встреч.
Без тебя одна я здесь осталась.
Чтобы чувства на морозе греть.

Чтоб словами склеивать мгновенья
И жалеть о прошлом без тебя,
Собирать твои прикосновенья
В полую корзину забытья.

Где уж мне понять, что это было,
Просто я вошла в твои глаза,
Нас с тобою вдруг любовь накрыла,
И по небу птицей понесла.

«~»
В всхлипе стонущих луж
Тонет отблеск луны.
От сердечных от стуж
Здесь сугробы легли.
Захлебнувшийся мглой
Поперхнулся фонарь.
Свет померк надо мной.
Бей сильнее звонарь.
Крик увял как слеза,
В свете тихой звезды.
От тебя навсегда…
И не знаю, где ты…

«~»
Бездонной Вечностью заполню пустоту,
Вернутся вновь в начало возжелаю.
Проникну в помысла и смысла чистоту,
Любви мерилом счастье измеряю.
Пусть будет так. В просторах измерений
Вновь возродится, воплотится вновь,
Для счастья новых дерзких поколений
Все та же нежная и верная любовь.

© biatris7

Предыдущая страница 11 Следующая страница


Первый сборник 12

CHUJOY_VETER - Валерий Артюхов

«Как крылья»
Прости меня, не полечу.
Я пал, споткнулся. Хохочу.
И не подняться, не взлететь.
Смотреть лишь в небо и жалеть.

Прости меня, лети одна.
Используй крылья ты сполна.
И не заглядывай назад.
Меня там нет, я сразу в ад.

Дождались, жаждали давно.
Все это было как в кино,
Сюжет не важен, только боль.
Теперь она играет роль.

А ты лети! К своей мечте.
Меня забудь, я весь в огне.
Смотри наверх. Читай меж строк.
Тебя заждался добрый Бог.

«Жизнь»
Жизнь пролетает секундами, взглядами.
Утром разбег, ну а вечером надо ли?
Завтра победа, послезавтра участие.
Ну для чего к суматохе причастие?

Нету минуты посидеть и задуматься.
Сколько рассветов забыл, если вдуматься.
Сколько ночей потерял, если вспомнится...
Может от жизни устал? Нет! Опомниться!.

И разбежавшись- вперед, в продолжение.
Жизнь- это бег, здесь одно напряжение.
Жизнь- это страсть, повседневно- сумбурная.
И от того жизнь такая фактурная.

Мне она нравится. Такая как хочется.
В ней много смысла, в котором морочиться.
Есть что-то сверху, нам Богом оставлено.
Ну и все то, что еще не доставлено.

«Однажды»
Когда-нибудь приходит время
Начать идти свой путь с нуля.
Забыть о том, что держит бремя,
Забыть, что не исправлена Земля.

Найти свой новый смысл жизни.
Не позабыв того, чем раньше жил.
Когда-нибудь приходит время
Пустить того, кого за жизнь не полюбил.

Придется изменить мечтам… однажды.
И не поверить в предсказания судьбы.
Когда-нибудь все это происходит с каждым,
И даже с тем, кто верил, что красиво жил.

© chujoy_veter

Предыдущая страница 12 Следующая страница


13 Сообщество Живого Журнала RU_STIXOPLET

CREATIVEFACTORY

«Кошка»
Кошка бегает по лужам
Ей давно никто не нужен
Кот сбежал, пропали дети
Лишь одна на этом свете

Подберу тебя я, кошка
Ты покушаешь немножко
И свернёшься у окошка
Тёплым маленьким клубком

Будем мы с тобой два друга
Я и ты, моя подруга
И всегда мы будем вместе
Лишь вдвоём на этом свете.

«Невыносимая тяЖЕСТЬ бытия»
Самоубийство - тяжкий грех?
Но жить от этого не легче
Не нужен жизненный успех
Когда всегда на сердце вечер
Не можешь жить, не хочешь смерти
Ты замер где-то на краю
И в бесконечной круговерти
Найти не смог судьбу свою
И много лет, десятилетий
Ты в дрёме проживёшь, в тоске
И будешь лишь смотреть, как ветер
Узор рисует на песке.

«Философская деревня»
Гегель бухает в облёванной куртке
Кант дрыхнет пьяный четвёртые сутки
Бэкон и Юм подрались из-за бабы
Ницше курей проиграл Сартру в нарды
Режет Декарт провода на дороге
А Фейербах уж блюёт на пороге
В силосной яме лежит Фукояма
Кто-то стащил из толчка О. Хайяма
Винер винишком глушит вину
С персом Платон вспоминает войну
Энгельс и Маркс делят колхоз
Тырит Спиноза у Фрейда навоз...
В такой деревне мечтал бы я жить
Но слабый умишком, чего говорить.

© creativefactory

Предыдущая страница 13 Следующая страница


Первый сборник 14

D_SCHAG - Владимир Сизов

«~»
Опять блуждаю я по рифмам в поисках мечты.
Моей мечты... моей мечты...
И мелким-мелким почерком исписаны бумажные листы.
Ну, где же ты... ну где же ты...
А за окошком месяц. Обычный светит месяц молодой.
И звезды в небе блещут, как занесенный меч
Над обреченной чей-то головой...
Обычный летний вечер, прохладный легкий ветер
Меня не лечат, увы-не лечат.
А я все жду и верю, что где-то там за дверью
Надеюсь встретить... удачу встретить...
Но это только грезы, пусть сладкие, но грезы...наяву.
И постепенно слезы... непроизвольно слезы
Стекают рваной рифмой на строку.

«~»
У меня сегодня осень
Поселилась на душе-
Это значит грустно очень
И слегка не по себе.
Я по комнате слоняюсь
От окна и до стены,
Толи от безделья маюсь,
Толи просто от тоски.
За окошком бродит Осень,
Мне под стать, грустит одна.
С неба сыплет мелкий дождик,
С веток падает листва.
Осень шепчет что-то тихо,
Но не слышно за стеклом.
Мне на улицу бы выйти,
Прогуляться под зонтом.
Только в комнате приятней,
Только в комнате теплей.
Осень, я прошу по внятней
Громче говори, смелей.
Может, ты погреться хочешь?
Дверь открыта. Заходи.
А не то ты вся промокнешь,
Вон и место у печи.
Посидим за чашкой чая,
Сердцу станет веселей.
В одиночестве, я знаю,
Тяжело жить без друзей...
Распахнул я двери настежь
Ветер дунул мне в лицо
И ,по комнате промчавшись,
Он ударился в окно.
Занавески заплясали,
И запел огонь в печи-
Как и не было печали-
Здравствуй, Осень! Проходи.

© d_schag

Предыдущая страница 14 Следующая страница


15 Сообщество Живого Журнала RU_STIXOPLET

DAY_GON – Оксана Коваленко.

«~»
Я сегодня тебя рисую,
Распиная на плоском мольберте,
Разбавляю индиго и сурик
Хлороформом - до полусмерти.
По наброскам, напрягши память,
Предавая анафеме ластик,
Я рисую, как будто в припадке,
Твою грацию бежевой краской.
Я бездарен в своих попытках
Разложить твоё тело на грани.
Да и чёрт с ним - останусь в убытке -
Без авансов и гонораров.
Я бы мог ошибиться, но всё же
Не посмею, поверь, не посмею.
Пальцем кисть пережав осторожно,
Я рисую тебя, как умею.
Молоко разбавляя в чае,
Придаю твоей коже оттенок,
И себе объясняю печально,
Что талантлив я был в понедельник,
А сегодня среда, и не к месту
Мне паясничать и ухмыляться.
Да и чёрт с ним - пусть будет так веско -
Без надрыва, без лоска, без глянца,
Без торжественной рамки по краю,
И без авторства - пусть анонимно -
Я бездарно и молча сыграю
Свою горестную пантомиму.
Ты не просишь, да я и не должен
Извиняться за то, что безумен.
Я наверное дерзкий художник,
Коль так смело тебя рисую.

© day_gon

Предыдущая страница 15 Следующая страница


Первый сборник 16

DENISFILIN - Денис Филин.

«~»
Кто-то гадает на кофейной гуще,
Кто-то ромашку рвёт на части,
Кто-то пишет на сон грядущий,
Кто-то смотрит на разные масти.

Кто-то спрашивает у кукушки,
Кто-то у демонов просит о благе,
Кто-то на стол рассыпает ракушки,
А я на следах на туалетной бумаге.

«~»
Металлическим ветром оборвало всем крыши,
В переулке прохожий ждет любовь с поздравленьем;
Мы с тобой ловим счастье тёмной ночью на крыше,
Между - непониманье, двух титанов сраженье.

По одной никотина; звезды светят всё ярче;
Ожидание чуда порождает сомненья;
Тёплый воздух противен, поднимаемся дальше,
Обломало все планы от земли притяженье.

«~»
Атакует молчанье, тишина ловит в сети,
Черной птицей по ветру улетают минуты;
В городском лабиринте зарождается ветер,
Между солнцем и нами перекрыты маршруты.

Незаконченной прозой обрывается лето,
Турникеты закрыты, слишком поздно вернуться;
Незнакомые губы повествуют секреты,
Если хочешь узнаешь, если сможешь проснуться.

© denisfilin

Предыдущая страница 16 Следующая страница


17 Сообщество Живого Журнала RU_STIXOPLET

DEUZINHA - Алина Кардашевская

«Разное»
Для нас свобода никогда не проснется,
Для нас эта жизнь – вечный паззл на стене;
Разлетаемся вдрызг, а что еще остается?
Довольствуясь малым, сгораем в огне...
Давно мы привыкли – не стать нам друзьями:
Ты слишком свободен, я слишком строга;
Ты выучил гимн, кричишь: «С ним и восстанем!»,
А я все быстрее бегу от себя.
Я слишком заносчива, sorry, исправлюсь,
Скую цепью крылья, прижмусь плотнее к земле.
Изменить же тебя я давно не пытаюсь:
Ты иной. Нераскрытый. Живущий во вне…
Мы знакомы не день, и уже даже не вечность,
Но ты слишком боишься дешифровки себя
Не подпустишь на милю, ибо дрянная беспечность
Тебе незнакома. Ты соткан из сна.
Мы разные – знаю, со мной тяжело,
Но мы ведь и не терпим простого.
Просто будь с собой честен, а со мной как стрелок:
Меток и резок...с ликом святого.

«Я боюсь уезжать»
Я боюсь уезжать отсюда надолго,
Сердце рвет, ходуном ходит глотка.
Слезы комом стоят, не могу продавить,
Оставляю тебя одного. Сторожить
Буду сны твои в тысячах верст от тебя,
Истово буду молиться, на коленях, одна.
Через сотни мгновений от глаз твоих теплых
Перешлю тебе нежность и силу. Сиропной
Сладостью сузятся мысли мои:
Только ты в голове – от зари до зари.
Я вернусь за тобой, никуда не беги.
Я вернусь. А пока прозу жизни твори!

«Позволь»
Позволь рассказать тебе правду о звездах
Позволь прикоснуться рукою к щеке
Позволь улыбнуться и выполнить просьбы
Подарить тебе небо в ажурной листве
Позволь потерять свои мысли, неловкость
Быть рядом с тобой обнаженным костром
Позволь позабыть грошовую пошлость
И громко любить, укрываясь дождем
Позволь проводить тебя в мир совершенства
Где ты станешь богом, и чертом, и мной
Позволь покорить тебя морем блаженства
И клятвенно верить, что ты – зимний зной
Позволь увести тебя вслед за мечтою
В сверкающий полдень и в теплую ночь
Позволь подарить тебе радугу, зная
Что ты от испуга не вылетишь прочь
Позволь зарычать волком в полночь и скрыться
От глаз, пронизавших мой крохотный мир
Позволь мне тобою сполна насладиться
В твою жизнь привнести волшебство как факир
Позволь рассказать, что ты есть в этой песне
Позволь посвятить тебе сотни стихов
Укрыть тебя лаской, а после мы вместе
Поверим в рассвет, без пафосных слов.
Позволь обещать тебе честность и силу
Заботу, свободу и ядерный рай
Позволь зарыдать, если вдруг я обижу
Только дымкой в рассвете не исчезай.

© deuzinha

Предыдущая страница 17 Следующая страница


Первый сборник 18

DMITRKOT - Дмитрий Котенко

«~»
Проснуться в закате
Нет звезд и дождя
Упасть и влететь
Так дальше нельзя.

Разрушим, построим,
Поставим свечу
Взлетит ясный сокол
Я жить не хочу.

Проскочит искра
И солнце взойдет
Молчит соловей
И она не уйдёт.

Разломится крест
Сгорит лепесток
Исчезнет земля –
И Хаос придет…

«~»
За семью цветками.
Я полечу на ковре-самолете
За пятью друзьями
Я по дебрям и скалам пойду.
За тремя слезами
Не увижу снов и метелей.
За тобой одной
Как песчинка в море весь мир.

«~»
Наверное, в мечтах укрыто счастье,
И мысли все уже предрешены.
Я знал, что будет здесь ненастье,
Но дом твой стороной не обходил.

В углу конверт тихонько догорает,
Ковер уже прожжен и весь пропах.
Улыбка отрешенно приглашает
К столу, где ты гадаешь на свечах.

Застыл от кофе след, и на рассвете
Пожарные примчаться и врачи.
Они не станут вспоминать о лете,
Нас увезут в карете и в пыли

В палате будет свет от тусклой лампы,
Но нету больше смысла здесь сидеть.
Мечтали мы о свете, но не знали,
Что это будут лава и костры…

«~»
Немного устал. И скука в осеннем дожде
Не дает мне покоя ни ночью, ни днем.

Я жутко скучал. И письма писал в тишине,
Но не смог тебе я отдать тот заветный конверт.

Я всё не сказал. Ты помни, еще я спою,
Еще ты услышишь мою неприметную речь.

Ты спи. А я тебе подарю, кусочек себя,
Кусочек луны и скуку в осеннем дожде...

© dmitrkot

Предыдущая страница 18 Следующая страница


19 Сообщество Живого Журнала RU_STIXOPLET

DUMDDONAT

«~»
Декабрь, снег, смертельный яд.
Глаза зеленые из зеркала глядят.
Один шаг в бездну…и полет…
Вся жизнь – как день… все в миг пройдет…
Декабрь, снег, отсутствие цветов.
Где кончилась пора тепла и началась пора мехов?
И в гонке будней думать о своем.
И снова: поздний вечер, дом…
Декабрь, снег, молитва в тишине.
Молитва звездам и луне:
Не вижу их уже, наверное, сто лет... –
«Быть точной» - месяц на календаре…
Я чувствую, как блекнет мой портрет
В этом проклятом, снежном декабре…

«~»
В сторону шаг – нет больше границ,
Осколки мечты на ночном небосводе.
Серебряный взгляд из-под мокрых ресниц,
Теперь и навеки душа на свободе…
Ветрами кричать громче тысячи птиц,
Туманом растаять, во сне раствориться…
Ты помнишь тот взгляд из-под мокрых ресниц,
Тебе ли не знать, что такое «проститься»?..

«~»
Не промелькнет она в голосе трепетом,
И больше не вспыхнет румянцем щек.
Любовь уходила робко и медленно…
Она, видно, знала, что скоро умрет.
Металась по свету, ища отражение,
И вдруг поняла, ничего не найдя,
Что тает бесследно, что нет ей спасения...
Она умирает, воскреснуть нельзя...

«~»
Какие отвратительные нравы,
Что за уродливые лица,
С такой ужасною толпой
Порой бывает страшно слиться…
Их всех переполняет ярость, злость…
Они как осы, что хотят ужалить.
Их цель – больнее уколоть,
Ударить словом, фразою ошпарить…
Откуда столько ненависти в них?
И неужели мне придется тоже
Когда-нибудь, на час или на миг,
Стать чем-нибудь на них похожей?!

© dumddonut

Предыдущая страница 19 Следующая страница


Первый сборник 20

ELCAMPERO - Алекс Фролов

«~»
Желаю счастья много-много
Чтобы лились стихи рекой
Чтоб непротоптанной дорогой
Ты шла. Чтоб радость и покой
На сердце у тебя царили
Поклонники цветы дарили
Чтобы вокруг цвели сады
И ярче их цвела бы ты

«~»
Здравствуй летняя ночь, заходи погостить
Шумный город заждался твоей тишины
Теплым дождиком улицы чисто умыть
И сирень, и другие подарки весны

Этот вечер мы дома с тобой проведем
Заплетем кружева нежных слов визави
Тихий шелест дождя за открытым окном
Нам нашепчет слова бесконечной любви

А потом тишиною аллей мы пойдем
Их прохлада и свежесть сегодня ничьи
В этом мире одни мы сегодня вдвоем
И лишь нам будут петь в эту ночь соловьи

Скоро кончится дождь и запахнет листвой
Золотистый рассвет соблазнит небеса
И на чистых лугах с изумрудной травой
Засверкает брильянтами солнца роса...

«~»
Мы пойдём дорогами печали
Курс держа по молниям грозы
Мы исполним данность обещаний
Чёрно-белой жизни полосы

Нас помчат заоблачные кони
Нас рассудит пламенный рассвет
Мы уйдём от бешеной погони
Засвистят лишь вихри ветров вслед

И усталую от крыльев выгнув спину
Вознесёмся мы на край громадин туч
И усевшись в облаков перину
Ощутим щекою солнца нежный луч..

«~»
Очередной рабочий день окончен
маячат выходные за окном
всё надоело за неделю очень
работа, комп, машина, телик, дом..

Я вырвусь в выходные на просторы
пройдусь пешком по берегу ручья
дороги, перелески, косогоры...
как же люблю весной всё это я

Нарву подснежников любимой на полянке
зажгу под шашлыками костерок
и капельку берёзового сока
уронит с ветки в губы ветерок.

© elcampero

Предыдущая страница 20 Следующая страница


21 Сообщество Живого Журнала RU_STIXOPLET

ELENAGROMOVA - Елена Громова.

«Позабудь этот город»
Позабудь этот город ночных фонарей.
Возвращайся в родную, привычную глушь.
Уезжай восвояси – как можно скорей!
Все, что держит тебя – беспощадно разрушь.
Позабудь этот город холодной воды,
Что лениво несет меланхолик-река.
Этот город беды, этот город нужды,
Где за дымом густым не видны облака.
Позабудь этот город огромных машин,
Неустанных автобусов, мчащихся вдаль.
Город-ад, город-смерть, город - гроб для души,
Где в панельных домах притаилась печаль.
Позабудь этот город разбитых надежд,
Где наутро на клумбах завяли цветы.
Город мрачных бульваров и серых одежд,
Город вечных сомнений и мертвой мечты,
Этот город большой, этот город чужой
Позабудь. Успокоиться сердцу позволь.
Все равно не забыть. Он навеки со мной.
Забывается радость, но помнится боль.

«~»
Изменю аватары и ники,
Затеряюсь среди формучан.
В океане Инета великом
Отыщу себе новый причал.
Что мой мир? Гиперссылки и сайты,
Модераторы, злые всегда,
Мегабайты инфы, гигабайты,
Провода, провода, провода...
Удалюсь в недоступные дали
На просторах Всемирной Сети.
Он меня не найдет в виртуале
И в оффлайне не сможет найти.
Будет больно чуть-чуть. Ну и ладно.
Электронные письма сотру,
Напишу на единственный адрес:
До_свиданья_собака_мэйл.ру.
В полсекунды мышиного клика
Превратятся былые года.
Изменю свои звонкие ники
На единственный ник "Никогда".
Но однажды в божественном свете,
За границей Последнего Дня
Там, в Небесном Большом Интернете,
Наконец, он обрящет меня.

© elenagromova

Предыдущая страница 21 Следующая страница


Первый сборник 22

ELFIEWINDS - Марина Солодышева.

«Мой демон (Два крыла)».
Два крыла – летучей мыши и ангела –
За спиной твоей, демон мой,
Одно тянет на небо, я там была,
А другое - в огонь – за тобой.

С головой утопаю в безумии,
С сладкой болью бросаюсь в огонь,
Я не сдамся... Какие раздумия?!
Тянет демон меня за собой.

Осень тянется злыми пожарами,
Нежным холодом колет зима...
За мной ходят ночными кошмарами
Два разорванных кровью крыла.

Погибаю от сладкого трепета,
Что есть силы кричу: «Не люблю!»
Моего едва слышного лепета
Не понять палачу моему.

Кровью светлой беспечного ангела
Окропил он клинок для меня.
Я кричала, звала, чуть не плакала:
«Демон мой, отойди от огня!»

Засмеялся, с улыбкой жестокою
Смело прыгнул он в пламя костра.
Я осталась опять одинокою...
Два разорванных в клочья крыла.
8.12.2005.

© elfiewinds

Предыдущая страница 22 Следующая страница


23 Сообщество Живого Журнала RU_STIXOPLET

FEN_RIRRR - Олег Fen_rirrr.

«~»
Приятен чуткий человек,
Он понимает сердца тайны,
Но наш, увы, короткий век,
Тоской наполнен не случайно.
С тобою мой, покойный друг,
Я изливал душевной раны
Тоскливой ненависти звук,
Звук в нашем мире очень странный.
И разговор о Бытие,
О странностях минувшей жизни,
Все потонуло в этой Мгле,
Что называется– Отчизна!
Мне жаль Тебя, увы, увы,
Но мы не в силах бросить вызов,
Тебя - не поняли умы,
Меня – коты, кричащие с карнизов.

«~»
Люблю я осень. Лист опавший,
Покорно под ногой молчит,
Он умер. Он, так много знавший,
Которого никто не чтит.
Проживший срок, видавший дали,
Лист мертвый, желтый и немой,
Скажи мне, для чего рождали
Тебя той раннею весной?
Зачем ты рос, борясь со стужей,
И с ветром бился, чтобы жить?
Чтоб умереть у грязной лужи,
С отцом своим порвавшим нить?

«~»
Любви осенней дань я предлагаю,
Талант и все, чем в общем, дорожу,
Природы гласу чуткому внимаю,
И тихо по аллеям прохожу.
Мне нравится природы увяданье,
По Пушкину я осень рисовал,
Но только вот тоскливое страданье-
Все возвратить, опять не пожелал.
Я не хочу вернуться в дом тот старый,
Погибший дом, без окон, без дверей,
Я не хочу души своей пожара,
И мрака хладных, мертвенных теней.

«~»
Ты опять идешь из храма
Средь завистливой толпы,
Ждущих звезд телеэкрана-
Погибающей Судьбы.
И проходишь тенью тонкой,
Лишь касаясь платьем белым,
Позолоты нежно звонкой
Умирающего тела.

«~»
Что простит нам ангел падший
Из бездны глядящий на нас,
Людское, немое вобравший,
Трубы ожидающий глас?
Печальный и тихий, смиренный,
Он все понимающий бог,
По воле к земле притяженный,
Для смертных печальный урок.

© fen_rirrr

Предыдущая страница 23 Следующая страница


Первый сборник 24

GRIVIS

«Очень много о любви»
Очень много о любви
Говорено,
Очень мало к ней дорог
Проторено.
Добираться до нее -
Долго мучаться,
Но заставить полюбить
Не получится.
Ожиданье любви – скука
Смертная,
А любить учиться - тяжесть
Непомерная.
Уж она решит сама
Чем забавиться,
И не скажет никогда
Когда заявится.
Красной девицей придет,
Щечки нежные,
А не то бедой нагрянет
Неизбежною
Словно шалью обернет
Счастьем встреченным
Или мимо промелькнет
Незамеченной.
Ну, а в голос ли о ней,
Или шепотом,
Песней, хлопаньем дверей,
Дробным топотом,
Ветром, радугой, рекой,
Или письменно,
Ей, пожалуй, все равно.
Лишь бы искренне.

«Закрою глаза»
Закрою глаза. Вижу синее небо.
Лес изумруден, река серебрится,
Солнечным светом играет пшеница.
Что это, Господи? Быль или небыль?
Запах печеной картошки с гитарой,
Звездная ночь в ожиданьи рассвета,
Строчка удачная в горсти сонета,
Горное пастбище с тучной отарой,
Найденный ключ от потерянной двери,
Узкая тропка от счастья до счастья,
Жаркий камин – принадлежность ненастья,
Люди как люди, и вовсе не звери,
Дерзкие руки и губы любимой,
Зонтик и шляпа осенней порою,
Новый герой не ведет за собою,
Стопка граненая с ею, с родимой,
Wonderful World в исполненье цветного,
Волки и овцы в истоме и неге,
Белый медведь, позабывший о снеге,
Жид, не желающий мира иного...
Что там, за вЕками? Вот любопытно!
Может, реальностью бредит сознанье,
Может, крадется котом мирозданье,
Чье-то творенье хихикает скрытно?
Открою глаза. Вижу синее небо.
Лес изумруден, река серебрится,
Солнечным светом играет пшеница.
Что это, Господи? Быль или небыль?...

© grivis

Предыдущая страница 24 Следующая страница


25 Сообщество Живого Журнала RU_STIXOPLET

GUYYY

«Верните мне крылья!»
Ему при рожденьи обрезали крылья.
И мать, и отец – они были не против.
«Пусть будет как все»
«Да, пускай»
Порешили.
Они волновались немного, но, вроде,

Он рос совершенно нормальным ребенком:
Кормился, как следует, маминой грудью,
И пачкал, как все поначалу, пеленки –
Зародыш одной из бесчисленных судеб.

Он быстро взрослел, и однажды, под вечер,
Спросил, указав на неровные шрамы
(Спиной повернувшись, ткнув пальцем за плечи):
«Скажи мне, пожалуйста, что это, мама?»

Ответила мать: «Не волнуйся, сыночек,
Ты точно такой, как обычные люди»
Но он был умен, он читал между строчек,
Он очень хотел докопаться до сути.

Когда он всё понял (почуял, скорее),
Он плакал три дня от тоски и бессилья,
А после, пуская воздушного змея,
Шептал еле слышно: «Верните мне крылья»...

Он стал по ночам забираться на крышу,
Гулять, закрывая глаза, по карнизам.
Ему всё хотелось повыше, повыше...
Знакомые это считали капризом.

Он жадно смотрел на летящие [близко!]
В шальных небесах журавлиные стаи.
Потом он исчез. Но осталась записка:
«Прощайте. Не ждите. Люблю.
Улетаю...»

© guyyy

Предыдущая страница 25 Следующая страница


Первый сборник 26

IGOL36 - Леонид Оливсон.

«О матери детей холокоста»
Однажды я прочел известную газету,
В которой фото женщины с красивой сединой
В войну она была большой подпольщицей связной
Работала с подругами, пробравшись в гетто.

Рискуя жизнью, будучи весьма азартной
Она детей из гетто вырывала
Иль выводила их через подвалы
Иль увозила на машине санитарной.

Четыре молодых американки
Готовили истории урок
И вот случайно в архивных папках
Они о ней добыли раз пару строк.

В преклонном возрасте, но безудержна
Живет на тихой улочке Варшавы
Уже в коляске инвалидной, но подвижна
И издала о жизни прежней книгу славы .

В том доме, где она живет
Сегодня собрался народ
При появлении сей героини все встают
И гром аплодисментов долго не смолкает тут.

Ирена - героиню по бабушке зовут
Про мудрого отца немного рассказала
Как он учил ее на добрые дела
И повторял - в беде будь человеку друг.

К предательству пришлось ей привыкать
Когда в день именин ее арестовали
Доносами знакомых немцы потрясали
Хотели адреса детей узнать.

Ее хотели расстрелять
Уже куда-то даже повезли
Но кто-то дал возможность ей бежать
По-польски крикнул ей "беги".

Тут многие собравшиеся в зале
Что были ею всецело спасены
Пока родителей своих иль не нашли
Иль потеряли их во времена войны.

Был приготовлен для нее сюрприз
Участниками этого события
А от спасенных в гетто - ценный приз
Как благодарность их живого бытия .

И в честь ее заслуг монументальных
Чтоб люди видели такой пример
Был создан фильм почти документальный
С названием кратким" Список Сендлер ".

© igol36

Предыдущая страница 26 Следующая страница


27 Сообщество Живого Журнала RU_STIXOPLET

INNERSUN - Александр Драган.

«Уже глупо»
пыль фонарей. очерков клочья ? или завтрашний снег?
лишили себя. осень лишили ветра. хватит лишних побед.
давай будем родными друг другу, как Гензель и Грета.
по крошкам дойдём до нами преданного лета.
я был там когда-то. тебя не было, а я ждал вечность и больше.
видел зиму. видел ложь. весна приходила поношенной.
я знал ? будет что-то похожее, но не настолько же?
я устал от хорошего. дожили ? уголок рая заброшен.
это ? дар. или лишь ноша?
я опоздал на встречу с собственным прошлым.
я невозможен. ты невозможна. вместе мы вполне возможны.
но "вместе" ? вот что вряд ли возможно.
ты это поймёшь куда позже. когда будет окончательно поздно.
когда мороз со стекол доберётся до сердца и вытеснит воздух.
козырь в игре ? память. быть может, чрез вечность я и успею.
но забвение менее страшно, чем потеря забвения.
твой шёпот ? весенний. прослушаю в весну.
пропущу её без стука, и так же глупо забуду.
и кто из нас мудр ? тот, кто запутался, или тот, кто запутал?
хоть раз проснёмся вместе утром. ведь впереди нас ждать не будут.
ведь идти вперёд ? так безрассудно.
ведь ждать весны и надеяться на что-то... уже глупо...

«Давай ждать вместе»
Липкие дожди облепили шпили зданий.
В тех холодных днях весну оставим.
Голос поездов, бегущих в вечность вдаль.
Гудки пронзают. Колёса жгут печаль.

Я жду. Подобный пешеходу в красный.
Зелёный затерялся в лабиринтах красок.
Под дождями. Небо взгляды жгут.
Не только я ? они чего-то тоже ждут.

Пиши, молчи, шепчи ? а мне-то что?
Под крышей дома провода поют без слов.
Осенний дождь в весну попал ? и с той же песней.
Давай ждать вместе. Давай ждать вместе...

«Сегодня мы подобны маленьким кострам...»
Улыбаться, не сжимая губ, сегодня.
Быть счастливым, радуясь всему, сейчас.
Редкие секунды настоящего, часы свободы,
Той, где время превращают в страсть;

Во взглядах, полных солнца, мы.
В касаниях, наполненных душой, Вселенная.
Теперь мы знаем, как сбываются мечты,
Теперь мы знаем: счастье не бывает временным.

Внутри лишенный берегов свет-океан.
Сейчас мгновение из наших лучших снов.
Сегодня мы подобны маленьким кострам,
Где вместо пламени любовь, любовь, любовь…

© innersun

Предыдущая страница 27 Следующая страница


Первый сборник 28

INSPIRERS - Сергей Somers

«Обычный день»
В обычный день и к доктору обычному
Пришёл простой, обычный человек.
На что вы жалуетесь? Врач спросил привычно
И человек сказал: - На скучность лет,
На то, что одиночество всё чаще
Меня приводит к грусти и тоске,
Что, в сущности, я человек пропащий,
Что жизнь исчезла, словно след в песке.

И мудрый врач, поразмышляв немного
Ответил: - Знаю только то,
Что в вашем случае лекарства не помогут,
Но в нашем городе проездом шапито
И в этом цирке много радости и света,
Там слон ступает через тумбы налегке,
Там с беззаботностью играют в счастье дети
С забавным клоуном в нелепом парике.

Тот рыжий клоун - просто верх веселья,
Мы все всегда так ждём его антре
И в этой чудной феерии представленья,
Шквал шуток его праздника в шатре.
Сходите, вы совсем не пожалеете,
В прекрасный цирк идёт и вся моя семья.
Спасибо, доктор, только вы поверьте,
Всё дело в том, что этот рыжий клоун - я.

«Штрих»
Не потерялся штрих, не может быть, не верю..
В твоём портрете он был самым главным, первым..
С него всё началось, с прочерченного нервом,
Моей любви, наивной, глупой, бренной.
В прекрасных линиях или в набросках скверных,
Он должен был остаться неизменным,
Но время на него легло незримой тенью,
Печатью ненависти, зачернив доверие...
Побелкой серой на мои виски, забвением
Осела жизнь, когда ты хлопнула с презрением,
Моей души, открытой нараспашку дверью...

«Осень»
Сплетая венок из ветра, забыв своих ягод вкус
Хватая обрывки лета в усталости поздних рассветов
Теряет листья с веток смородиновый куст.

В осенней жизни заката, седеющего календаря
Оборванные утраты, жёлтые, ветхие даты
Прошедших времён солдаты, привычного сентября.

День чаще жалеет света, от промозглости не уйдёшь
Природы суровой вендетта, искренней боли раздетой,
Не плачь, пройдёт и это...
Я не плачу, это просто дождь...

© inspirers

Предыдущая страница 28 Следующая страница


29 Сообщество Живого Журнала RU_STIXOPLET

ISKANDERKYU - ИскАндер Кю.

«Подножие облака»
Я схватился за
подножие облака
на котором ты пролетала над
моей одиночной страной
где бродят и бредят
зимой
антарктические львы
без демисезонных тел
я обвился вокруг
твоих коленей
целовал и мурлыкал
лакированным лыком
обвязывал чресла
чтобы они не стесняли
прикосновений
дурманящей кожи твоей
к эрегированной тверди
моих грёз

«Искры взора»
И вот смотри:
в сердце моём пробуждается бесконечность
неслышными шажками прокравшись
в самую глубь меня
сердце моё изливается в тебя
мы идём по канату
над пропастью собственных "я"
тела наших жизней
лишь мимолетные искры взора
которым смотрит из нас бесконечность
...мы здесь

«Оставляем для неизвестности»
Оставляем для неизвестности
эту версию облаков
на полянке последней честности
поцелуй меня
я готов
на отверстиях искр лазоревых
на застывшей глыбе огня
колесом цифровой истории
в глубине
поцелуй меня

© iskanderkyu

Предыдущая страница 29 Следующая страница


Первый сборник 30

_IVIT_ - Ивита Полонская.

"Ртуть"
Я все еще пишу тебе стихи,
Хоть ураган утих, в душе моей прохлада...
Тебе я посвящаю чёрно-белый стих-
За то, что обесцветил жизнь мою
тебе это награда!
И чёрно-белых бабочек
Я ворохом ворвусь в твои мечты,
Метелью пронесусь сквозь все цветные сны,
Осколками ледышки упаду к тебе на грудь:
Растаю, растекусь...
Я - яд, я - месть, я - ртуть!!!

«Осточертело»
Мысли... облаками по телу
Так смело
последнюю песню я спела:
Мерцала, горела!!!
Истлела.
Осколками мела на мокром асфальте белела-
Болела тобой, болела!!!
И ни конца, ни края, ни предела!
Осточертело!!!

«Город лжи»
Город спит, город не может не спать...
Кто-то бдит, кто-то умеет ночью летать.
Кто-то ждет у обочины серых дорог,
Кто-то врет, что скоро их подберет...
Город лжи, город терпких ветров,
Мне скажи, как отыскать здесь Любовь?!!
Ночью - дождь...Дождь по щеке...Пустота...
В городе март, нет ни души,
И лишь по щекам - вода...

«~»
А мне дыханья мало,
...а мне движенья мало...
хочу опять все небо,
...мне мира мало стало.
я нежность обнимаю,
...я лепестки целую,
..и вам свои порывы
в стихах сейчас дарую...

«~»
Я искала ответы в тенях на стенах ,
В темных окнах домов, и в скрипучих полах,
В витражах побледневших от взоров пустых,
и в печали дождей по глухим мостовым...
В опадающих клёнах, в стенаниях птиц,
И в улыбках влюбленных, ... в шуршанье страниц...
Полноты я искала, и истины свет,
На извечный вопрос сокровенный ответ.
День за днем пролетали пустые года,
И в пути я всегда оставалась одна.
Я встречала рассветы с тоскою в глазах -
Одиночество это дарИт только страх.
Я стремилась понять, я стремилась постичь,
Всех высот наслажденья хотела достичь.
Я искала вокруг, я искала везде:
И в пустыне, на суше, и даже в воде...
А нашла так внезапно в дрожанье ресниц,
В блеске глаз, и в улыбке, и в рук теплоте...-
В этом счастье самом большом на Земле.

© _ivit_

Предыдущая страница 30 Следующая страница


31 Сообщество Живого Журнала RU_STIXOPLET

JIYALKA

«Солнечный зайчик»
С тарелки на чашку, на стол, на стаканчик...
Сегодня я - маленький, солнечный зайчик.
Я - тёплое чудо, я - радуга света,
Я - мягкое напоминание лета.
Раскроешь ладошку, коснусь её нежно
По пальчикам прикосновеньем неспешным.
Замру на секунду, на самую малость,
На губы запрыгну, прости мою шалость.
Коснусь язычка и растаю от счастья.
Я - солнечный зайчик. Я - вся в твоей власти.
Лови меня смело, я - тайная правда,
Со мною ты встретишь прекрасное завтра.
Я сделаю всё, чтобы ты наслаждался
И в солнца лучах постоянно купался.
Очищу с восходом небесные своды,
Закрою собой от беды, непогоды.
Я - маленький солнечный лучик надежды
На то, что мы вновь будем вместе, как прежде.
С ладошки на губы, а с губ - чуть пониже...
И ты ведь не против, чтоб мы были ближе.

© jiyalka

Предыдущая страница 31 Следующая страница


Первый сборник 32

KREAZONE - Сергей Shkel

«Апокалипсис»
Вспыхнет ёлкой новогодней
Наше громкое ура!
Апокалипсис сегодня
Будет лучше, чем вчера

«Обращение»
О чём расскажет президент тебе под Новый Год
Смотри в экран, лови момент, заглядывая в рот
К нему, а может не к нему, все на одно лицо
Вот интересно почему, зачем, в конце концов?
Мы слушаем в который раз, невнятные слова
Те, что произнесёт для нас "живая голова"
И вот мы замерли и ждем. Сейчас заговорит.
Мы даже ничего не пьём, но голова молчит
Быть может, челюсти свело, а может быть, он спит
Не ясно, что произошло, но "голова" молчит
Быть может, он немного пьян или забыл слова
И вот мы смотрим на экран, но тщетно. Голова
Молчит. Ни звука. Ти-ши-на. Загадка. Анекдот.
Но в этот Новый Год страна чудес уже не ждёт
Пробьют часы двенадцать раз, ни слова не сказав
Уходит президент от нас. Я думаю, он прав.

«Рыба-шторм»
Все сгинули лишь белой пеной вьюга
Друзья, враги, чужие и свои
А рыба шторм плывет на север юга
Поблескивая сталью чешуи
Мы снова умираем друг без друга
Лишь на воде не ровные круги
А рыба шторм плывет на север юга
Как облака по берегу реки
Нам незачем скрывать свои ухмылки
И незачем замаливать грехи
А рыба шторм лежит на дне бутылки
И сочиняет мертвые стихи

«Leto end»
Сто тысяч лет без лета, в Интернете,
Награда, в наказание за все.
Конверты смерти в розовом букете,
Ночной курьер по городу несет.
В конце концов, лишь несколько известий.
В конце тоннеля, маленький экран.
Обрыв на самом интересном месте.
Аминь Золя, Vivat Urbanistan.
В кармане шоколадная конфета.
И жидкий снег как белая стена.
Сто тысяч лет, без права Интернета,
Направо ночь, налево тишина.

© kreazone

Предыдущая страница 32 Следующая страница


33 Сообщество Живого Журнала RU_STIXOPLET

KSAN_V

«Окно в стену. Незаконное строительство».
Ну вот. Опять... И я гляжу на непогоду,
Меня апатия может держать по году,
И радио-пророк не сменит настроенье,
Я слушаю про рок, взирая на строенье,
Что строит за окном без совести и права
Тупое ЗАО "Гном", законы все поправ. А
Так у нас везде: законы лишь для нищих,
Богатые в езде, в строительстве домищ их,
В процессах на судах, в лечении в больницах,
В прогулках на судах, в Москвах, Дубаях, Ницах
За золото и медь, за доллар, фунт, за крону
Все могут заиметь и жить не по закону.
Ведь в их делах простой - немыслимое дело.
А нас, народ простой, удача не задела -
На счастье ставок нет, мы можем лишь стенать.
Что ж? У меня в окне кирпичная стена.

«Доброта»
Мне небеса в ночь снились обетованы,
Такие синие, будто детьми рисованы.
Мне снились девы с длинными ресницами.
Мне снились юноши с сияющими лицами.
Мне снилось солнце с теплыми лучами.
Мне снилась степь с седыми ковылями.
Мне снился луг, усеянный ромашками.
Мне снился сад с порхающими пташками.
Мне снилась белая играющая кошка.
Мне снился свет домашнего окошка.
Мне снились руки и передник бабушки.
Мне снились мамины горячие оладушки.
Мне снились папины веселые усы.
Мне снились клоунские красные носы.
Мне снились детские альбомчики-раскраски.
Мне снились Ганса Андерсена сказки.
Мне снился Я с улыбкой на устах.
Мне этой ночью снилось слово
Д о б р о т а

«Страх».
Зубы
выпали
власа
на спине
дыбом стоят
кони
во сне
кролики
жрут
мрак
из небес
птицы
орут
души
на вес
золота
дым
прах
в многолетье

…Жизнь – это страх…
…Страх перед смертью…

© ksan_v

Предыдущая страница 33 Следующая страница


Первый сборник 34

KVILOBRISTENIA - Квила Бристения

«Песня ундины»
Срослась с запредельным..
меня не буди, умоляю..
ты слышишь, как стонет свою заворожено песню ундина?
как ищет восторженно взглядом
и нежит души оболочку в прострации шелестом ветра?

собой накрывает
и чуть отступив, не теряя влечения, манит все дальше
в безумья туманы сетями своих закоулков и легкостью манны..
дрожит вожделенно
раскладывая видеорядом вселенной секреты..

раздета
ты видишь, как прячутся ткани и приоткрываются смыслы?
как дышит ее учащенно под платьем планета?
как тянутся оси, наматываясь на желанье рассвета
кривыми частотами нотами полутонами?

меня не буди..
я под утро истаю блаженством
во взгляде тебя, отражаясь вчерашней улыбкой..
гляди, как стону заворожено песней ундины..
я нежность.. срослась с запредельным.. лови мои сны!

«Зовешь»
Зовешь
туда откуда нет пути обратно
по шатким и извилистым зеркальным отражениям миров
на цыпочках
так тихо-тихо чтоб не разбудить нечаянно
так хрупко сконструированного внутри
из притяжения отчаянного
в глыбу нежности
сквозь стоны бесконечных берегов
на плот любви
по океану одиночества в очередную пустоту…

твой леденящий поцелуй
в конверте окон
запечатаю на память о когда-то ускользнувшем затерявшемся
из нас
извергнувшемся в новых очертаньях горизонта
пробужденье

..я сотни раз на зов тебя
по шатким и извилистым зеркальным отраженьям
откуда нет
пути.
так тихо-тихо.

© kvilobristenia

Предыдущая страница 34 Следующая страница


35 Сообщество Живого Журнала RU_STIXOPLET

LA_VUELTA - Евгения Кузнецова

«Про Наполеонов»
Нас миллиарды. миллионы
По всей Земле рассеяны судьбой.
Мы все немножечко Наполеоны -
Нас убивают в наш победный бой.

В себе любить и ненавидеть перемены,
Писать автопортрет, к холсту не поднося кистей,
От страха и стыда вновь биться головой о стену
И рваться от тоски на тысячи частей.

Я не чувствую боль
И усталость мне чужда.
Пустота и безволье -
Каждодневные нужды.

У них тоже нет лиц,
Их я зык не понятен.
И не знает границ
Их негласная братия.

Оправданье греху
Здесь любому найдется.
На земле их желаний
Жжет тела их их солнце.

Под крылом суеты
Обретают спасенье,
Но их руки чисты,
Грациозны их тени.

Укротили планету -
Рассуждали научно...
Ты же знаешь все это
В сотни раз меня лучше.
(25.12.2006)

«~»
Бронзовый свет фонарей немного тревожит…
Болезненно-желтым красит стылые улицы.
Я заболею с ними однажды, быть может.
Яркие вспышки фар заставляют зажмуриться.
Вот неоновый луч кромсает небесную вату.
Клочья по ветру на черный холст неба бросает.
На нем разноцветные пятна играли когда-то.
А с наступлением сумерек блеск их всегда угасает.
Кем-то разбросаны части словесной мозаики
Ими бесстыдно пестрят магазинные вывески,
Резво сбиваются, точно как птицы сбиваются в стайки.
Все воедино собрать невозможно…бессмысленно
(17.09.2008)

© la_vuelta

Предыдущая страница 35 Следующая страница


Первый сборник 36

LAMIRU

«~»
Пасынок толпы веселой,
Шут базарный, скоморох,
Заработал суп грошовый,
Чуть от смеха не издох.

Три копеечки с землицей.
На одну - накормит птиц.
На другую - свечь дадут.
Третью - воры украдут...

Или в кабаке напиться?

«Павана»
Усталость безмерна.
Спокойна прохлада.
Я умер. Наверно.
А ужин. Не надо.

Быть может на завтрак.
Устроить банкет.
Быть может. Но завтра...
Его еще нет.

© lamiru

Предыдущая страница 36 Следующая страница


37 Сообщество Живого Журнала RU_STIXOPLET

LANUSHKA0208 - Светлана Аристархова.

«~»
Закрутило метелью,поглотив небосвод.
Опустилась завеса кружевного ажура.
Свет из окон шрапнелью...Круговорот!
Полутень с полусветом вальсируют хмуро.
Танец, властью потешив, расстелил чистоту...
Или,может, безгрешность...Иль, все же, мечту?..

«~»
Скрипки берез оголенных,
Альты рябин и кленов,
Сосен виолончели
И гусли стальных проводов.
Флейты труб водосточных,
Тубы мокрых обочин,
Мутной луны литавры,
Ритмы фонарных столбов.
Струй дождевых маракасы,
Дубов вековых контрабасы,
Грома раскаты дробные
И кастаньеты сорок.
Этот оркестр странный
Осень свела спозаранку,
Взявши для дирижерства
Молний тамбур-мажор.

«~»
Вселенная души, увы, необозрима.
А сердце - дверь, ведущая в низведаную даль,
Где хаос чувств манит. Загадочная сила,
Порядок, невозможный разуму объять.
Не сможем мы прозреть, в надежде, что любимы.
Цветные витражи! Ни дать, ни взять.
Лишь искромсав изменой душу ощутимо,
Мы начинаем в систематику играть.
Из тысячи осколков слагаем слово «Вечность»,
В надежде все вернуть и больше не терять.
Напрасные мечты, ведь жизнь так быстротечна,
Не в нашей власти догмы диктовать.
Изменчивы слова, поступки и мотивы.
Меняются местами «брать» и «отдавать».
Не стоит создавать проблем неразрешимых,
В отчаянье бежать, и болью смаковать.
Еще одну звезду зажги в душе надрывной,
Чтоб заново учиться любить и доверять.
И если кто-то хочет сделать Вас счастливым,
Не стоит те порывы отвергать.

© lanushka0208

Предыдущая страница 37 Следующая страница


Первый сборник 38

LARSY

«~»
Никто не виноват в моей печали,
Полночной кухни звонкой тишине.
Никто не виноват в моей печали,
Никто не вспоминает обо мне.

Никто в бреду, хотя бы по ошибке,
По имени меня не назовет.
И в этой ночи, призрачной и зыбкой,
Никто меня безудержно не ждет.

Ни в чьих глазах не вспыхнет радость встречи,
Ничей не дрогнет голос невпопад…
Как в тот далекий теплый летний вечер,
Что был тысячелетие назад.

Был чей-то вздох, отчаянно влюбленный,
Дрожание ресниц, неловкость рук…
Взгляд чьих-то серых глаз – такой бездонный,
Что утонуть могло в нем все вокруг!

Но я не подняла глаза навстречу
И не простилась, уходя навек.
И вдребезги разбила летний вечер,
Дрожанье рук и трепетанье век.

А что теперь? Молчанье тихой кухни
Во тьме ночной который год подряд…
И кажется, что мир внезапно рухнет,
Коль скоро я не встречу этот взгляд!

Любовь, моя непрошеная гостья,
Стучится в двери, плачет за окном.
В бокал звезды она вливает горстью
Печали моей терпкое вино.

Как нищенке, ей место за порогом.
Ей не откроют и не впустят в дом.
Коль не уйдет – ей пригрозят острогом
Иль высекут на площади кнутом.

И наконец, в сияньи предрассветном
И ярости глухой озерных волн
Моя любовь растает незаметно,
Издав пред смертью еле слышный стон.

И я останусь, словно на причале,
В полночной кухни звонкой тишине…
Никто не виноват в моей печали.
Никто не вспоминает обо мне.
2002

© larsy

Предыдущая страница 38 Следующая страница


39 Сообщество Живого Журнала RU_STIXOPLET

LUNNAYA_RADUGA

«В небесной синеве»
Вот так родился стих,
И голос твой затих
В небесной синеве.
А в выжженной траве
Кузнечик пел про лето.
А лист, несомый ветром,
Летел на гладь воды.
Но замерли пруды,
Покрылись толстым льдом.
Затрясся старый дом
От холода и стужи.
И море стало глубже,
А я всё шёл и верил,
Забыв про все потери,
Что счастье впереди,
Что выход лишь один:
Дойти, по дну шагая
И волнам подпевая,
До маленькой страны,
Где не было б весны.
Пробив осенний лед,
Листок ко дну идет.
Разбились стекла окон,
На том асфальте мокром
Осколки засверкали,
Дома ещё дрожали
От шороха в траве.
В небесной синеве
Твоих прекрасных глаз
Я умер первый раз.
26.06.08

«Друзья»
Просто знать, что вы есть
Далеко или здесь.
Не бояться обидеть,
Но почаще бы видеть.
Как дыханье нужны,
Чтобы думалось: "Мы..."
9.07.2008

© lunnaja_raduga

Предыдущая страница 39 Следующая страница


Первый сборник 40

M0N_KEY

«~»
я оставлю тебе свой уютный дом, где умеют беречь не после, а до,
я его сочиняла с таким трудом, он теперь ничей.
я с собой унесу два больших крыла, мы мечтали вдвоем, я одна ждала,
мне теперь это небо - бесценный клад, а тебе зачем?
не учи летать, сам-то вспомнишь сейчас - руки на плечах и свои два ключа,
и то, о чем каждый из нас молчал сто ночей без сна?
сто разбитых в хлам городских дорог, смайлы невпопад, яблочный пирог,
полтора мегабайта нелепых строк - в декабре весна.
ну, ступай же, ищи золотое дно, изумрудный дворец - впрочем, все одно,
крепче стой на ногах, чаще пей вино, и глаза не прячь.
и я пойду, едва касаясь земли, кроссовки в пыли, на счетах нули
и вот тут в груди немного болит - заживет, не плачь.
а когда ты отыщешь свое руно, и опять окажется: не оно,
и рукой махнешь - авитаминоз, мол, пора к врачу,
подними глаза от сухой травы туда, где люди смешны, а птицы правы,
видишь точку цветную среди синевы? это я лечу.

«~»
утро вползает в дома, во дворы и в мусорку, она просыпается рано,
включает музыку,
смотрит на небо, кивает соседскому Мурзику.
сегодня как будто солнце.
утро свисает с деревьев над сонной улицей, он просыпается раньше,
спросонья жмурится,
топает в душ, доедает вчерашнюю курицу.
вот-вот и она проснется,
обнимет свою подушку, как будто за плечи его, он снился сегодня опять,
словно больше нечему,
она его выгонит из головы до вечера,
погромче музыку включит.
он идет на работу, мысли носятся сворами, он помнит еще до деталей
каждую ссору с ней,
он мыслил словами, она — цветными узорами.
сегодня как будто тучи.
в контактах она наугад выбирает крайнего — встречи, кино и аська опять
мигает экранами,
она не умеет еще никого с ним не сравнивать
и врать не умеет тоже.
он бывает в ее дворе иногда по случаю, смотрит на окна и память привычно
мучает,
он знает наверно, что есть на Земле и лучше ее,
и знает, что нет дороже.
она до утра сочиняет другим сообщения, он пишет, но вовсе не ей, и
звонит вообще не ей,
небо включает вечернее освещение —
белые светодиоды.
а Бог наблюдает за ними с вершины над городом, тянет нектар, заедает
ватрушками с творогом,
чешет в затылке, зевает в широкую бороду
и думает: «вот идиоты..»

© m0n_key

Предыдущая страница 40 Следующая страница


41 Сообщество Живого Журнала RU_STIXOPLET

MYM_KAK_MYM

«~»
Уродливых дерев обглоданная крона
Уперлась в небо дворницкой метлой.
Теперь уж точно не пойду из дома:
Сама, балда, встречайся ты с собой...

разорви меня Годзилла,
растопчи меня Кинг-Конг,
если я из магазина не возьму, блин, водки в долг!

Мой слог становится все лучше,
но чувствую: старею я...
Успею ль переплюнуть Пушкина?
Пожалуй, навернуся я скорее...

Зачем тебя я не послушал,
когда сказала: "Уходи!"
Сейчас бы, блин, пельмени кушал,
а может, даже в оперу сходил!
Заем свою печаль сухариком,
запью ее сырой водою
да закурю ее чинариком:
скорей бы стала ты вдовою!

И почему, блин,
меня девушки не любят?
Во всех я, вроде,
отношениях хорош:
высок, умен, красив
в мечтах своих плюс строен...
Но все равно не любят!
Хрен, блин,
их поймешь...

Работа - это Диавол, люди,
Исчадье Ада, Сатана!
Работать боле я не буду-
хоть разрази меня хана!

Выходишь на кухню-
там ни души:
один таракан бежит...
И думаешь: мать!
трать-тарарать!
к чорту такую жизнь!
Выходишь на улицу-
нету людей:
ни совести, ни идей...
И хочется взять,
сразу поддать,
потом- наснимать блюдэй!

© mym_kak_mym

Предыдущая страница 41 Следующая страница


Первый сборник 42

NATTA_LIA - Наталия Михайлова.

«~»
Я пришла к людоеду сквозь дремучий лес,
Он меня не доел в прошлый раз,
Я ложусь к людоеду на золотой поднос,
Для молодых особ,
Людоед узнает меня:
"Надо же! Надо же!
Вновь объявилась ты!"...
Потом ставит посуду на стол
И зажигает плиту...
Я все пыталась спросить у него,
Почему не доел меня?
Он отворачивал морду,
приготовлял, приготовлял...
Вот и готово. В дыму лес.
Булькают звезды небом...
Людоед опять меня не ест.
Сыт, говорит, хлебом...

«~»
мой черт
ищет у меня на груди обогрева,
он замерз там, в далеком аду, в предалеком аду...
и я верю черту, там в аду
отключили отопление,
там никогда жарко и не было, дудки!..
плохо работает правительство вселенной.
в аду ветер такой студеный- ау, ау!
там в аду ноги все время мерзнут, у-ту-ту, у-ту-ту…
черт ,ты мой черт, грейся, пока юный
юный мой черт
молодые мои рога!
Я тебя не отдам никакому богу!
Ну, его, бога! Много ему не понять!
Пусть кувыркается в неба своего стогах,
Не для меня его скотный дом, не для меня,
Юный мой, сколько бы ни было лет,
Нам на двоих или только тебе – неважно,
Потому что времени тоже нету,
Его отключили тоже за неуплату…
И согревая черта, я почувствую вдруг холодок…
И покажется мне, остываем теперь оба,
И застываем, как каменные два гроба,
Два рога из одного лба.
Вот как бывает, если любить черта,
С юным мы стали Везувием вечной лавы,
И над адом взошла, как искра, звезда
И загорелся огонь в небе над адом.

© natta_lia

Предыдущая страница 42 Следующая страница


43 Сообщество Живого Журнала RU_STIXOPLET

NICK_FOX - Николай Лисс

«Провидение»
На что готовы мы ради мечты?
Ради мгновенья призрачной надежды?
Забыв все прочее
Блуждаем в лабиринте
Зацепок, знаков, совПадений
Кругами ходим
По спирали приближаясь
БесШУМно проходя сквозь время и пространство
Готовы отказаться от покоя
Листая книги жадно
Ища семь цифр
Пытаясь дотянуться до...
Дотронуться
Увидеть вновь
Поверить, что возможно...
Все вычеркнуть
Упасть на Глубину
Смотреть на звезды
За гранью оказаться
ПосЛЕДней перед…
Но верить до конца себе
По крохам собирая
Мультипликации обрывки
Неясностей, считая череду
Не ожидая от весны поБЛАЖек
Судьбы хитросплеТЕНИй недоступных для…
Принимать
…Ведущих к одному
Ответ как запах... близок
Обернись!
Воображения вспышка!
ПроВидение...

© nick_fox

Предыдущая страница 43 Следующая страница


Первый сборник 44

NINA_4UDNAYA - Нина Чудная.

«Если Вам мешает нос»
Если Вам мешает нос,
очевидно, он прирос
ни туда и ни тем краем,
потому и раздражает.

Нужно нос тот отпилить,
в землю как зерно зарыть,
удобрять и поливать,
расписанье соблюдать.

Вам потребуется срок.
И, примерно, через год
вырастет кустарник редкий,-
у него носы на ветках.

Выбор есть теперь большой,
выбирайте нос любой,
приложите его к месту,
дырки все замажьте тестом.

И денечка через два
прирастет он навсегда.
Нос не будет Вам мешать,
и наступит благодать.
25.08.06.

© nina_4udnaya

Предыдущая страница 44 Следующая страница


45 Сообщество Живого Журнала RU_STIXOPLET

NOSTRADAMVS - Тим Скоренко.

«Tabula rasa»
Женщина в белом рисует море, что ещё, чёрт возьми, рисовать? Платья в шкафу дожирает моль и пыль покрывает её кровать. Белые чайки, большие горы, змей с цветомузыкой на хвосте, ласковый солнечный светлый город вдруг появляется на холсте. Пыль покрывает полы и стены, стёкла разбиты, зарос камин. Кожа бледна, под глазами – тени, хоть ты насильно её корми. В солнечном городе чистый воздух, пара на пристани смотрит вдаль, на горизонте легко и грозно яркая утренняя звезда. Дверь покосилась, гниют ступени, парк сорняками зарос давно, море у пристани волны пенит, в воздухе звуки волшебных нот. Женщина в белом рисует море, белые-белые корабли, белая линия за кормою, синяя лёгкость небесных плит. Вены ворочаются под кожей, в красных прожилках её глаза; ну на кого ты теперь похожа? Мусор в редеющих волосах. Женщина в белом. Чуть позже – в сером. Сохнет на воздухе акварель. Падают выцветшие портьеры. Так начинается твой апрель.

Женщина в сером рисует горы, белые, выспренние снега, где-то остался приморский город, парусность лёгких лихих регат. Горы кромсают небесный купол, горы прекрасны – куда ни глянь, горное озеро – точно кубок, выпей за здравие, Гаолян. Серая койка, такой же столик (ножки привинчены, не поднять), женщина в белом, богиня боли, чистое воинство, божья рать. Шприц и таблетка – а после кушать, кушать и в койку, и снова шприц. Горы, как люди, имеют души ирбисов снежных, льняных тигриц. Тропка, по тропке идёт цепочка, средний – мужчина её мечты, тот же, что в городе (между строчек) с дамой гуляющий у воды. Сразу заметна его фигура, зелень густа за его спиной, как его звали – Володя, Юра? Юра, наверное. Всё равно. Серая койка всю ночь пустует, трудно без света, но так быстрей, женщина в белом опять рисует горы в ближайшем из сентябрей. Кожа да кости, глаза навыкат, кисть номер десять, три цикла лун. К запертой двери уже привыкла. Так начинается твой июнь.

Женщина в чёрном. А может, в белом. Всё-таки в белом: во всех цветах, цвета пушистой бурлящей пены, цвета побеленного холста, цвета белья на витых верёвках, цвета тяжёлых степных церквей, цвета мечей раскалённых, ковких и стариковских седых бровей, цвета больницы, ночей гренландских, цвета горящих на солнце льдов, цвета простой материнской ласки, цвета-смешения всех цветов.

Всё завершится. Покой настанет. Белый, холодный пустой покой. Бог говорил твоими устами, кисти держал он твоей рукой. Женщина в комнате раз за разом бьётся о стенку, сползает вниз.

Кто ты такая? Tabula rasa. Холст обесцвеченный. Чистый лист.

© nostradamvs

Предыдущая страница 45 Следующая страница


Первый сборник 46

OCEAN_SHADOW - Павел Денисов.

«Ответы»
Не ищи во мне все ответы,
Я и сам всего лишь вопрос.
Небо дарит краюху света
Для того, кто до неба дорос.
Не для тех, кто и ростом не вышел,
И душой по колено в грязи...
Их вопрос никогда не услышат,
Им с небес лишь незримо сквозит.
Я же сам всего лишь кривая,
Как вопросный знак колея,
Я ищу серединку рая
И на шее петля как змея
Вьётся, давит, сплетает загадкой,
Безответной своей немотой.
Я боюсь: не попасть в десятку
В гонке за счастливой звездой.
И вопрос твой и мой, сплетаясь, -
Пальцем в небо, на плаху главой...
Не ищи, видишь, я улыбаюсь,
Я ответом твоим немой.
Когда встретишь немой улыбкой,
Я своей поделюсь взамен,
Знаешь, выглядит нашей ошибкой
Поиск в вечности теорем,
Поиск в жизни извечных ответов,
Разномастных шаблонов, клише.
Не ищи, жизнь - лишь бровь рассвета,
Надломившая мир вещей.
На надломе сидим, свесив ноги,
Душа в душу, глаза в глаза,
По надлому ползёт дорога
Безответная как слеза...

«~»
Мысли материализуются,
Становятся чуть весомее
Поворачиваешь к дому с улицы
И не находишь дома.
И вроде никто не умер,
Но мир примеряешь другой
А, кажется, только подумал
О том, что не хочешь домой.

© ocean_shadow

Предыдущая страница 46 Следующая страница


47 Сообщество Живого Журнала RU_STIXOPLET

OLGOL86 - Ольга Голубева

«И в тишине увидеть очертанья»
И в тишине увидеть очертанья,
В беззвучии услышать гул любимых фраз…
И годы измерять всего лишь расстояньем
До милых, нежных и прекрасных глаз…

И перейти бушующее море
Невзгод, рутины и потерь слепых…
Ведь я с тобой, и я чего-то стою,
Когда касаюсь вскользь горячих губ твоих…

«Любимым находим всегда оправданье»
Любимым находим всегда оправданье –
Их грубости, нраву, жестокости слов,
Мы любим и верим, что будет признанье,
И верим в незыблемость снов.
Любимые наши – миры и мечтанья,
Поток нашей хрупкой души,
Они порожденье надежды, страданья,
Мы в них созидаем, крушим.
Они – наша сила, они – наша слабость,
Мы дышим, живём через них,
И в них возрождается горесть и радость,
И с ними рождается стих.
Они дарят крылья, но жизнь отбирают,
Они в нас начало начал.
Любимые в детях потом обитают,
Они – в нашей жизни причал.
Любимым находим всегда оправданье –
Читаем слова между строк…
Надеемся, верим… А будет признанье?
Ведь в них – наших мыслей исток…

«Прогулка по облакам»
Облака вокруг – сахарная вата,
А в моей руке поселится твоя…
Мягкие перины – что нам очень надо…
Милый, погуляем в облачных краях?
Облака коснутся щёк твоих и тела,
Нежно покрывая ватностью своей…
Я прижмусь по-детски как-то неумело -
Облака заставят сделаться смелей…
Мягкие перины… Я с тобой… И… небо,
Что ещё для счастья можно пожелать?
Облака укроют нас от всей планеты,
И на них сегодня можно танцевать…
А потом вернёмся мы на эту землю,
Но не прекратится ласковый полёт…
Я тебя целую, обнимаю крепко,
Ночью погуляем мы по миру звёзд…

© olgol86

Предыдущая страница 47 Следующая страница


Первый сборник 48

ORANGEV_GLYUK - Армен Хачатурян.

«Рыжий Ангел»
Он такой один на свете,
Рыжий Ангел-озорник.
Я его случайно встретил
И душой к нему приник.

Всё в нем не типично было.
Всё. И даже крыльев цвет!
Только что-то говорило
Это Ангел, спору нет.

Пригласил Его на чай я,
Побеседовать хотел.
Редко ангелов встречаем
В суете земных мы дел.

Был Он не большого роста,
Выглядел на двадцать лет,
Говорил легко и просто,
В джинсы стертые одет.

Мы сидели, чаевали,
Говорили о кино,
О манящей дальней дали,
И казалось, что давно
Мы друг друга знаем близко.

Тихо город засыпал.
Лучше чем шотландский виски,
Чай мне душу согревал.
И уютней как-то стало.

Мы сидели до утра.
И когда уже светало,
Он сказал: "Ну, что ж, пора!"

Потрепав себя за брюшко,
Покидая уже дом,
Обронил случайно кружку
Он оранжевым крылом.

Виновато улыбнулся:
"Вечно с крыльями беда"
Раз зевнул и потянулся.
Я ответил: "Ерунда".

В дом сочился свет дневной.
Ангел, выйдя за порог,
Предложил: "Пошли со мной
В мой оранжевый мирок"

© orangev_glyuk

Предыдущая страница 48 Следующая страница


49 Сообщество Живого Журнала RU_STIXOPLET

PASHA_FOREST

«Я поклялся»
Я поклялся луной
В эту серую ночь,
Мы уходим с тобой,
Мы идём от них прочь.
Нас глаза их не вспомнят,
Не заплачут по нам,
Твои губы лишь дрогнут:
"Я тебя не отдам".
Серой ночи нет дела
До тебя и меня,
Её мёртвое тело
Не потушит огня.
Мы идём под луной,
Мы ушли от них прочь
Я поклялся тобой
В эту серую ночь…

«Наши миры»
В свете солнца всё вроде бы также,
Неба звёзды всё так же малы,
Но я верю столкнуться однажды
Параллельные наши миры.

Разлетятся на тысячи стОрон,
Повернуться теченьями вспять,
Но взметнув, как испуганный ворон
Параллельными станут опять.

Наши души - простое сплетенье,
Наши чувства - не наши дары,
Только судьбы опять параллельны,
Только звёзды всё так же малы...

«Прощанье»
Мы вдвоём. Молча рядом сидишь.
Нам с тобой не бывало так тихо.
За часами бесцельно следишь,
Стрелки бегают, будто им лихо.

Нервы сдали. И чувства навзрыд.
В этих слёзах лишь я виноват.
Наш путь к счастью сегодня закрыт,
Не оставив дороги назад.

Да, я вижу твой взгляд, понимаю...
"Я ведь только тебя люблю, знай!"
И в ответ я услышу "прощаю",
На ненужное слово "прощай".

«~»
Неуверенно, осторожно,
Тихо скажешь "Не знаю" в ответ.
На "Не знаю" надеятся можно,
А на "НЕТ" и суда уже нет.

Ты уходишь, а мне остаётся
Моя боль и печаль - только гадость!
А на небе как прежде смеётся
Чья-то вечная звёздная радость...

Только видимо мне не добится,
Этих глаз зеленеющий свет,
С ним наверное лучше простится,
Ведь на "нет" и суда больше нет...

© pasha_forest

Предыдущая страница 49 Следующая страница


Первый сборник 50

POTERE – Елена Лицишина

«~»
Громы небесные!
Люди бесчестные
Ходят по этой земле!
Речи неясные,
Взгляды опасные...
Как удержаться в седле?!
Принципы стадные
Взглядами жадными
Рвут на куски мой покой...
Вместо души броня...
Люди, скажите: я
Кто в этом мире такой?!
Сны вереницами
Следом за птицами
В теплые мчатся края...
Там за границами
С глупыми лицами
Встретят чудного меня...
Жадными грифами
Люди с тарифами
Смету составят за всё!
Время господ-пажей...
Тот будет всех важней,
Кто больше всех унесет...
Светят оскалами,
Нуждами малыми...
Чем же на вас повлиять?!
Чувство, что ты извне...
Люди! Скажите мне:
С этой планеты ли я?!
«~»
Я подарила смерть тебе на память...
Нелепо так случившуюся смерть.
Но ты не видел - ты был слишком занят,
Чтоб в сторону мою еще смотреть...
Последний вздох мой был тебе подарком,
Подарком от меня тебе за все
За то, что перед этим было ярко
И что навек останется мечтой...
Я подарила смерть - душа остыла,
С улыбкой проводив свою зарю...
Я не скажу, что я тебя любила,
Ведь я тебя по-прежнему люблю!

«Киеву»
Шум широких дорог утопает в огнях...
Этот город большой стал частицей меня!
И пусть звёзды на небе его не видны,
Знаю: ночи его охраняют они.
То, как свечи каштанов пылают весной...
И кресты куполов – твой извечный покой...
И, бродя по знакомым аллеям твоим,
Понимаю: навечно ты мною любим!

«~»
Дождливое утро улыбки в глазах не погасит.
Да! Я улыбаюсь! Чему? А тому, что живу!
И пусть грустный дождь небо в серый по-своему красит,
Спуская с него серебристую нить-тетиву,
Пусть ветер холодный улыбкой моей недоволен
И свищет и лупится в окна, как раненый зверь –
Пусть им не понять, что мой дух и в ненастиях волен –
Я вновь улыбнусь, открывая на улицу дверь!
Я выйду из дома – и дождь упадёт на ресницы
И струйками тонкими вниз по щекам, по губам,
Но слёзы его не сумеют в мои превратиться –
Я этому утру улыбки своей не отдам!
© potere

Предыдущая страница 50 Следующая страница


51 Сообщество Живого Журнала RU_STIXOPLET

REDKAJA_PTICA - Мария Богомолова.

«Другу».
Помнишь звездное небо,
Вечер теплый и юный.
Что тебе этот вечер?
Мне — как сказка, как чудо.

Лето щедро дарило
Солнце — некуда деться.
Что тебе это лето?
Мне — отрывочки детства.

Все дорожки знакомы.
Дон. Костры ночью поздней.
Что тебе этот город?
Мне он нужен как воздух.

Расскажи мне историй,
Что случались однажды.
Что тебе мои чувства?
Мне твои, знаешь, — важно.

Солнце, лето, улыбки.
Это так несерьезно.
Что тебе наша дружба?
Мне — как небо, как звезды.

«Нам на «ты» еще рано…»
Нам на «ты» еще слишком рано.
Нам на «вы» уже слишком поздно.
Ты в душе моей свежей раной.
Я в груди твоей как заноза.

Мы летим с тобой по-над небом,
Разбиваемся о закаты.
Мы на небе с тобой чужие,
На земле нам с тобой не рады.

Мы прощаемся у подземки,
На прощание долго в губы.
Растворимся в пустых квартирах
И на время себя забудем.

«Ты дышишь…»
Когда солнце падает с неба
И вечер становится тише,
В том городе, где ты не был
Капелью стекает с крыши
Вчерашняя наша нежность…

Я чувствую, как ты дышишь…

© redkaja_ptica

Предыдущая страница 51 Следующая страница


Первый сборник 52

ROMANOVSKIY - Олег Романовский.

«Романс 2002».
Увы, но ничего не изменить
Во взгляде вашем отчужденном.
Мне с вами рядом снова быть
Таким наивным и влюбленным.

И молча слушать ваш рассказ
О том, кого вы повстречали.
И вечерами каждый раз
Сгорать от боли и печали.

Вы мне поверите едва ль.
В моем молчанье вы живете.
И ни к чему мои слова
Вы врятли им ответ найдете.

Блестит росою ваша грусть
О ком-то дальнем не впустую.
И я молчу. Спугнуть боюсь
Глаз ваших преданность святую.

Но может быть, под шум травы,
Когда-нибудь, начав с простого,
Я все скажу вам. Только вы
Не говорите мне ни слова...

«~»
Маленький мальчик скучает по маме.
Страшно ему в этом городе сером.
Маленький мальчик не молится в храме.
Стала с годами слабей его вера.

Маленький мальчик. Мечты, да секреты.
Жвачка за ухом. Конфликт с целым миром.
Маленький мальчик с военным билетом,
С дочкой, женой и отдельной квартирой.

Маленький мальчик с небритою рожей,
Хоть без мозгов, но со взглядом степенным.
Мы с этим мальчиком очень похожи.
Он - это я, если быть откровенным.

© romanovskiy

Предыдущая страница 52 Следующая страница


53 Сообщество Живого Журнала RU_STIXOPLET

RW700 –Ирина Ковалева

«~»
Ты знаешь, я смотрела на асфальт и видела там лужи и дожди
и никогда не слышав как играет альт, я просто съехала с планеты
в другой какой-то мир, другое жительство и виды, и рассветы.

ты знаешь, распустился снова клен, и две березы серьги под окном
пустили снова так, как будто дома уже не нужен им ни шелест и ни сок
березовый который на мысок стекает в банку полную дождя...

ты знаешь, размечталась что-то снова я...
ты знаешь, замечталась, засмотрелась... вновь перестала на ночь жрать батоны.
мне хочется идти, ногой шуршать. рассматривать какие на жд-пути стоят вагоны...

«~»
Навалилось солнце, прокатилось.
прокатилось небо, обожгло
растворилось в белой дымке в минус
улетело, закружило, замело.
забелело, забелило небо.
постучало солнечным дождем
мне бы проходить где быль сложилась
и где небыль будто не при чем.
не причем, ни с чем, ни для чего.
ни за чем. не за какую даль.
все мело, мело, мело, мело...
и мне снегом намело печаль.
намело печаль в жару июля,
намело и набросало дров,
я воюю, все еще воюю
в ожерелье, сплетенном из снов.

«~»
На ресничках как капельки
росиные утренние
на ладошках как ангелы
нежные, ласковые
оттенки упавшие от берез.
мои волосы нежностью
вьются кудрями
и когда ветер летят любя
какая же я была дурно глупая
когда все словами
старалась обидеть тебя.
ударить - да по сердцу.
ужалить - да в голову.
и укусить побольней. чтоб пекло.
ведь и прийти не могло тогда в голову
что будет сейчас мне так тяжело.

«~»
У меня больше нет стилиста
я сама себе делаю краску
эу, ты не сиди так близко
не хочу простую развязку
мне по духу все больше не рыжий
перекрасилась вот только утром
что ты смотришь паскуда бесстыжий
не узнал что ли в этом цвете
я теперь буду черною сукой
до скончания жить на свете.

«~»
Чай сладкий. Любишь? Чаинки губишь. И растворяешь безупречно сахар. Стучишь по стенкам у чашки ложкой. Чаинки раз... Упали разом. Их кипятком воды без газа. Ошпарив больно и навсегда. И терпкий привкус несет теперь вода. Чай пьется быстро. Заварку в мусор. Чаинки стали для чая вкусом.

© rw_700

Предыдущая страница 53 Следующая страница


Первый сборник 54

SCHAST

«Мой ангел»
А жизнь и смерть, сплетаясь в нить,
Неспешно шьют судьбы ковер.
И незамеченный никем
Ведет со мною разговор
Мой ангел.

Он говорит про чудеса,
Про то, что мир не так уж плох.
А я не верю и молчу,
Бездумно пялясь в потолок
Зеркальный.

Улыбка краешками глаз,
Открытый лоб, упрямый нос,
В закатном зареве горит
Копна его седых волос,
Печальных.

Он сядет скромно у окна,
Посмотрит фильм про боль и стресс.
И в унисон моим страстям
Трехстопный скинет смс,
Забавный.

Я буду долго хохотать.
И серый цвет растает в ночь.
Со мною рядом ляжет спать,
Чтоб изгонять все страхи прочь
Мой ангел.

Так было.
Так будет.
Меня мой крик во сне разбудит.
Ну, где же?
Ты где же?
ТЫ?
Прости...

© schast

Предыдущая страница 54 Следующая страница


55 Сообщество Живого Журнала RU_STIXOPLET

SOFHIA - Светлана Краснова.

«~»
Жемчугом мысли рассыпались.
Я в бусы их соберу.
Ты будешь той единственной,
Кому я их подарю...

«~»
Он благороден и умен,
И рады ему все.
Но будет завтра он казнен,
Как висельники все.

«~»
Мятный аромат влюбленности
Освежает душу мне.
Изучаем наши тонкости:
Ты - во мне, а я - в тебе.

«~»
Изгиб руки - пленительная нежность.
А голос - сотни ручейков.
Во взгляде я увижу вечность,
А волосы - надежный мой покров.

«~»
Слеза. Слезинка. И поток
Сорвался с высоты небесной,
То плакал Илия-пророк,
Смотря на город наш прелестный.
И слезы падали и жгли
Все, что отрадой здесь мне было.
Жаль, не взойдет росток любви -
Я посадить его забыла.

«~»
Взлететь бы птице - подняться не может -
Пробиты крылья, никто не поможет.
Кругом лишь скалы, да ветры воют.
И крылья птицу спасти не могут.

«~»
Какая жалостная нота
Засела у меня в груди.
Закройте крышку инструмента
И никогда не лгите Вы.
Не нарушайте безмятежность
Столь суетливых городов.
Вы подарите даме нежность
Под тенью арочных мостов.
Она любить так не хотела,
В ответ читала Вам стихи.
Потом случайно захрапела
На хрупких плечиках судьбы.
Вы улыбнулись ей украдкой,
Глядя в сомкнутые глаза.
И поцелуй нескромный, жаркий -
Скатившаяся слеза.

© sofhia

Предыдущая страница 55 Следующая страница


Первый сборник 56

SUNTOSS

«~»
Ночью чуточку моросил,
А к утру уже ливнем лил
И тщательно линиями косил в окно.

Он попрощался, как выбросил, не спросил,
Не выделился курсивом,
И я ощущаю ступнями То Самое Дно.

Просто как-то внезапно не стало сил.
Я любила, он же терпел и переносил
Меня как простудный озноб.

Мне, вылезая из ряс и трясин,
Платину или пластик носить
Даже теперь, как и тогда, давно.

Даже когда ты растил колы из осин,
В будни, когда не думал и не просил,
Мне ни разу не было все равно.

«~»
Ты - это просто осень во мне болит
броскою проседью прядки в моей палитре.
10.08 и зябкое +6,
ты - это все "нисколько", что у меня есть.
ты - эта осень во мне и стихи - будто гипс на кисть.
ты прости за огрехи, не за грехи и простись.
мышки и кошки, и прятки, и игры в жизнь
осень меняет на краткое "продержись".
боли доступный более или менее абонент,
ты - это то, насколько тебя у меня нет.

«~»
Я сознаюсь, что скучаю, одновременно уточняя, что это зря.
ты, как и раньше, меня провожаешь до тени от фонаря,
она лежит вот так почти вечность - с того двадцатого декабря,
мы тогда, помнишь, били сердца и лампочки - фонарь стоял, укоризненно не горя.
я иногда буду видеть тебя, и думать что-то про аэродром number two,
но постепенно выпущу все из вида и перейду черту,
а потом вдруг встречу тебя, и ты мне представишь ту.
она будет держать тебя за руку, я - улыбаясь, искать предлог, чтоб не остаться тут.

«~»
Я буду в твоем компьютере и полумраке арок,
осенней безлюдностью утренних инистых тротуаров,
бордюрами под ногою - твой персональный guide,
твой барабанный бой, хриплое "убегай".
твой неподкупный снайпер, лед лезвий под куртками,
знание, чей черед впредь и теперь перед трубкой
стыть и не спать, ожидая, когда подъем,
быть или врать сдержи данное мне "вдвоем",
сто двадцать пять минут под одним дождем,
двести двенадцать лет запрещенных книг,
твой нерадивый след, солнечный ученик,
радость моя - до предела, плечо в плечо-
я говорю. Постой - может, поймешь, о чем

© suntoss

Предыдущая страница 56 Следующая страница


57 Сообщество Живого Журнала RU_STIXOPLET

TOR_MOS - Ольга Сальвадор Че.

Посвящается электронному срипачу Dr Draw

«Deoxyribonucleic Acid»
Она была поэтессой.
Любовницей скрипача.
И не говорите мне,
Что это выдуманная история.
Эта женщина до сих пор жива
В википедии и в lifejournal-e.
Она пишет.
Смеется вслух.
И растит цветы на подоконнике.
Воспитывает дочек двух.
И читает по утрам сонники.
Ей сегодня приснился он:
На спине татуировка и царапины,
А она не может вспомнить, чьи
Под ногтями ДНК паттерны.

«Tears»
Слезы - в алмазы
Айсберга скроются.
На поверхности смех
Громом раскатится,
Врежется
Во все уже тонущие
Титаники.
Случайных пассажиров
С замерзшими лицами
Отправит к звездам
Считать отражения душ
По пальцам. В прикосновениях,
В частом дыхании
Кровь растекается
Упирается
В кадры попутные.
Реальности твердые.
Нереальности смутные.

«Human»
Нет, не осталось в мире людей,
Которые не бояться любить,
Не бояться трезво признаться,
Что они НЕ испорченные эгоисты,
НЕ пошлые воры чужих эмоций,
Что они искренне МОГУТ сойти с ума,
Искреннее выстрадать ослепительный свет,
Невыносимую скорость,
С которой несется сверх звука
Душа прямо в рай, прямо к Марсу,
Прямо к непостижимому счастью,
Оркестровую яму цвета, звука и запаха,
Звездной пыли, осколков, священного праха,
И прочего мелкого и незначительного,
Превращающегося внезапно
В самое невыносимо огромное,
Невыносимо тяжелое, сущное, томное.
Нет, не осталось в мире людей,
Которые не бояться быть с самими собою правдивым
И, главное, справедливым
К своему сердцу, стонущему от вселенской скуки,
Умоляющему отпустить его из золотой клетки
Священного «так проще»
На суморазрушительные от счастья муки.

© tor_mos

Предыдущая страница 57 Следующая страница


Первый сборник 58

TRIZHDI - Виктория Хайирбекова.

«Сценарий».
Твоя любимая поза
Сворачиваться на стуле коброй-
Смертельная доза
Яда для меня.
И, кажущаяся, недоброй
Привычка смотреть будто бы сквозь,
Словно укус огня...

Послушай! Мне неинтересны дела,
Сценарии, расписанные тобой по дням!
Ах! Эти цветы прелестны!
Азалии, кажется, на белом обрыве подоконника,
И наши тела ассиметричны теням
В этой убогой комнате...

Знаешь, я всё так же, как первый раз,
В искусанном осенью парке,
Хочу тебя целовать,
Не отводя глаз...
Готовить тебе подарки,
Цветы... Задыхаться от чувств, когда ты
Именно в этом синем платье...

Послушай! Ты точно умрешь!
(Глажу ее черничные волосы)
Ну, кто, если не я, будет читать тебе на ночь
Сказки, точь-в-точь, как в детстве,
Придавая голосу мистическую окраску;
Водить тебя в дельфинарий!
"Ты никуда не уйдешь!"- записала ты в свой сценарий...

© trizhdi

Предыдущая страница 58 Следующая страница


59 Сообщество Живого Журнала RU_STIXOPLET

VENKOR - Иван Мальцев

«~»
Любовь сильнее с каждым днём.
Я одолел крутой подъём.
Но спада нет, отнюдь, наоборот.
Быть может скоро будет поворот
В моей душе, но не в любви.
Сильнее чувства с каждым днём!
Пусть сердце и горит огнём.
Переживём. Или умрем. Но не забудем!
Свою любовь не дам другим я людям!
Она принадлежит тебе!
Хоть я никто в твоей судьбе.
Тебя я не забуду никогда!
Пусть будет литься кровь, бежать вода.
Мою любовь никто не остановит!
26.02.08

«~»
А сердце... Сердце верит в ту любовь,
Что нашему уму непостижимо.
Оно живет, оно ласкает кровь,
И говорит: "Давай, давай - любовь".
Но, сколько бы не грело солнце на земле
И, сколько бы не птицы пели.
Я буду вечно жить во мгле,
Под звуки траурной капели.
Ты в сердце поселилась мне.
Уж ничего обратно не вернуть.
Сижу, пишу, и при луне
Один лишь только вижу путь.
06.04.08

«~»
В вечерней дымке под сияющей луной
Ты прилетишь на огонек ответа..
И, может быть, побудешь ты со мной -
Одно, восьмое чудо света..
Ты сложишь крылья, чудно запоешь,
И будет вся твоя планета..
И может, до рассвета не уйдешь,
Пока не прилетит комета..
Но вскоре тебя небо позовет,
И ты взлетишь над краем солнца света..
И ты направишь свой полет
Туда, где вечно будет лето..
Я песню эту допою,
И будет солнцем ночь уже согрета.
Я вспомню только музыку твою
И снова буду ждать ответа.
12.07.08

© venkor

Предыдущая страница 59 Следующая страница


Первый сборник 60

VETRJANKA - Марина Мишкина.

«~»
Мы не знаем детей... Хоть цветы - мы растили.
Просто любим за всё, что простим и простили.
Как-то вырастут вдруг, но заметим мы поздно.
Предначертанный круг изменить невозможно.

Мы не знаем родителей, что без нас постарели.
Нам желали добра, мы их слушали еле.
Наступали на грабли, что они забирали.
Ничего не достигли, а они так мечтали.

Мы не знаем друзей, им бы с нами лишь выпить.
В отношенья вплести сплетней, зависти нити.
Да святые долги отдавать оголтело
Обещаньями фраз... До чего неумело.

Мы не знаем любимых, горы что обещали.
В счастье, радости - да! А в проблемах - едва ли.
Вне предательств и лжи, видно просто химера.
Но ещё где-то тлит издыханием вера.

Мы не знаем себя, что хотим, а что можем.
Годы так понесли, что уже не стреножим.
Мы не знаем ничто, но живём. Просто надо
Душу ту донести к вратам рая и ада.

«~»
Небо что платье в крапинку.
Полумесяц ночного солнца
Изваял в синеве царапинку -
До глубин вселенского донца.
Я - обычной души пылинка,
Не под маской лже-одиночества,
Опускаю небес гильотину
На ушедшее в эго пророчество.
Унесёт меня расстояние,
Своровав краюху у Времени.
Свет отыщет грех тьмы покаяние
У заблудшего мною семени.

© vetrjanka

Предыдущая страница 60 Следующая страница


61 Сообщество Живого Журнала RU_STIXOPLET

VIKHREVA - Юлия Вихрева.

«Хочется шторма...»
Солнцем оплавлено, зною покорно,
Так неподвижно, будто притворно,
Море заснуло как от снотворного...
Хочется шторма
Так хочется шторма!

Всполохи ветра и тучи в клочья,
Призрачный свет между днем ночью,
Не разберешь где вода, где суша…
Ярость вскипает -
Сильнее, ну же!

Мир растворен в первобытном ритме:
Медленно, плавно, тяжко и зримо,
Из ничего, по велению свыше
Вал вырастает.
Выше, ну, выше!

Ужасом сладким и в спину ветром:
Кто тут посмел возводить барьеры?
Взрывом по миру, что так непрочен,
Низким раскатом…
Ну, громче, громче!

Адреналиновый ток по венам
Рухнет навзничь не слезами - пеной.
Чаек истерика в белом вихре…
Шире границы!
Ну, шире, шире!

Клекотом гальки, отбросив лишнее,
Тихим шипеньем, почти не слышным,
Тянет трофеи враждебной суши
В мутную зелень,
Все глубже, глубже…

Наклокотавшись своим величьем,
Спи, охраняй в глубине добычу.
Люди же все на стихию спишут…
Ну, успокойся...
Ну, тише, тише…

Солнцем оплавлено, зною покорно,
Так неподвижно, будто притворно
Море заснуло как от снотворного...
Хочется шторма,

Так хочется шторма!

© vikhreva

Предыдущая страница 61 Следующая страница


Первый сборник 62

VINOKUR76 - Жанна Баринова

«Стожары»
А если крутой поворот,
И просто уйти с пути.
Сорваться, как альпинист
В холодный водоворот.

Закрутит упавший листок.
А что остается, жизнь...
Все уже ее виток,
Из правды, верности и лжи.

Как флаг улыбку пронести,
И скулы болью стянутые, нервы...
И в теле изморозь тоски.
Тебе не стать , наверно, стервой.

Живи как многие, живи...
А я все также жду пожара.
Ищу далекие Стожары,
И на земле - огонь любви.

«Реверанс»
Расстояние, ценою в жизнь,
Расстояние, длиною в нервы.
Листья падают грустно вниз.
Последние березины резервы.
Осенние листья на земле,
И нет моей вины,
Здесь приговор один,
Упал и сгинь в нелепой мгле.
Расстояние, ценою в жизнь,
Запасы тают сил,
Скажу печальное прости,
И без тебя растаю в синь,
На пару с ветром в белом вальсе,
По голым веткам в реверансе...
Еще , люблю, неровный подчерк,
Крылом дождя, морзянкой точек...

© vinokur76

Предыдущая страница 62 Следующая страница


63 Сообщество Живого Журнала RU_STIXOPLET

X_A_M_C_T_E_P - Андрей Хомяк.

«Ремонт воды - всегда на Ты».
Пропах цветами и клубникой,
весь день с подъема и до пика.
где циферблат устал идти,
ты улыбнись, ты не грусти.

там хорошо, там шум людей,
там не всегда есть зуд идей.
сидеть в тепле, чихать в тиши,
наедине быть не спеши.

шаги, звучат уж слишком громко,
в руках кошелка, и двустволка.
прибой, рассвет, песок, арбуз,
идущий тянет чей-то груз.

и льется время водопадом,
рассвет мигает цветным градом.
шаг превращается в мечты,
все начинается на ты.

© x-a-m-c-t-e-p

Предыдущая страница 63 Следующая страница


Первый сборник 64

YGALPERINA - Юлия Гальперина.

«Сон о Маргарите»
Над городом в весеннем полнолунье
Бессонница раскрыла черный зонт.
Струится теплый свет за горизонт.
На помеле прекрасная летунья –
От горя и страданий обезумев,
Нагая ведьма окна в доме бьет.

В глазах – война, в душе ее– разруха,
Ухмылкой горькой искривленье губ.
Летят осколки вниз. Начерчен круг.
Сегодня ночью чертова подруга
Перед царем теней пройдет по трупам
За счастье быть с любимым. Ну и пусть...

Пусть эхом отдается стук планеты
По мостовой, по битому стеклу.
У черта наплясалась на балу.
Вопрос так и остался без ответа:
Где же твой Мастер? Мастер! Где ты? Где ты?
В камине тлеет что-то... Ну и пусть...

Пусть рая нет и ада в мире бренном
Но песни о любви слышны пока.
Поэт ошибся – кто ж из нас не без греха?
И ветер кружит пепел по вселенной -
Сгоревших рукописей след, такой же тленный,
Как и построенные замки в облаках.

«Золотая Ночь»
Золотыми чернилами ночь расплескалась по небу
И по каплям срывается тихо в прохладу земли.
Подставляю ладони под дождь золотистый – а мне бы
Утонуть, раствориться, растаять, разлиться в ручьи,

И потоком прорваться к тебе в запредельное завтра,
По щеке покатиться прозрачной горячей слезой,
И понять, что ты понял, как жестко и как невозвратно
Мы живем на различных краях у дороги одной.

Посмотри – я стою под дождем, у меня на ладонях
Океаны блестят мириадами ярких огней.
Я дарю их тебе, чтоб когда-нибудь в шумном вагоне
Мой мелькнул силуэт, как мираж, в приоткрытом окне.

Чтоб чужой разговор завершился, и вспомнилась эта
Золотая прохладная ночь на краю бытия...
Посмотри – я стою под дождем... Уж состарилось лето,
Завещая нам быть, просто быть... Уж восходит заря...

© ygalperina

Предыдущая страница 64 Следующая страница


65 Сообщество Живого Журнала RU_STIXOPLET

ZELENAYA_PANDA

«~»
Взгляд отрешен от решений, но тонкие руки
делают то, что никак у других не выходит.
Живопись - плод нездоровых фантазий и скуки,
музыка - интерпретация старых мелодий,

фильм - полтора часа сна, что от титров до титров.
глупо стесняться того, что я все еще вижу
разницу между великим, прости, инквизитором
и инквизитором ростом и рангом пониже.

вот еще выдумал, тоже мне, биться о стены,
я здесь, мой милый, ответственный квартиросъемщик,
цены сейчас, ну такие высокие цены...
ты же не думаешь, будто нуждаюсь я в помощи

или сочувствии, правда же? Самое первое,
что ты запомнишь: "полегче" здесь нет и не будет.
Нынче пошли до безумия крепкие нервы,
нынче пошли до безумия хрупкие люди.

«~»
Самой главной наградой сейчас - это просто хоть что-нибудь значить.
ты не знаешь ни новости, выглядишь серым, боишься вздохнуть,
только внутренней пуле не нужен висок, она знает, где прячется
твоё глупое сердце, которое всё ещё бьет тебя в грудь.

те, кто были с тобой, подросли, подошли в женихи и невесты,
стали строгими, нежными, злыми, пустыми, какими-нибудь,
только внутренней пуле и так не проспать твоё слабое место,
твоё глупое сердце, которое всё ещё бьет тебя в грудь.

только губы пьяны от улыбки и по-белому жёстки от соли,
тихий дом, сумасшедшие мысли, твоя настоящая суть,
это внутренней пуле одна навсегда и дорога, и воля -
твоё глупое сердце.

«~»
Где-то может быть лучше. Не плачь, ты размажешь чернила,
и лицо тогда прятать забралом, тяжелым забралом,
и ладони, и листья - наигранный вальс-приворот.
Я звала тебя "милый", так часто звала тебя "милый",
и не так, как обычно зовут "дорогих", а взаправду,
но тебе все казалось, что в точности наоборот.

Где-то может быть лучше, от этого не излечить,
и становятся ночи короткими, мятой - постель,
а когда ты смеешься, мне кажется - лучше не может.
Я врастаю губами в твою слишком бледную кожу,
мне хотелось бы стать ей корнями, родиться растением.
Где-то может быть лучше, но как триумфально горчит
это нежное небо в осеннем звенящем окне.
Где-то может быть лучше. Наверное. Только не мне.

© zelenaya_panda

Предыдущая страница 65 Следующая страница


Первый сборник 66

ZENOBIAFORTI

«Время -...»
Время смерти - вчерашняя ночь,
Время поверить - о том, что любила,
Время забыть - тот сентябрьский дождь,
Время когда - лето остыло.

Время смерти - потерянный день,
Время поверить - что было не поздно,
Время забыть - октябрьский день,
Время когда - засыпали все звезды.

Время смерти - ноябрьский зной,
Время поверить - о том, что возможно,
Время забыть - вечер с тобой,
Время когда - перестал быть подростком.

Время смерти - просто зима,
Время поверить - что без снега бывает,
Время забыть - что есть холода,
Время когда - никто не страдает.

«В потоке сознания набросано».
Так хотелось умереть, Были фантазии в раздавленном - сознании
Так желалось взлететь, но крылья давно уже все обломали мне.
Так в реальность ворвав свои мысли и свои желания
Так и не оборвав фразы тех, что всю душу изгадили
Позабыла о том, что любила когда-то с безумием
Что покинула дом, оттого, что её там осудите
Что бежала вперед от печалей и бед
Что с обидою, как с отравой живет
И не может смириться, что кинули....

«Ты не знаешь. Почему».
Ты не знаешь, о том, как тихонько страдаю.
Ты не знаешь о том, почему я не сплю
почему среди ночи тихонько рыдаю.
Почему я влюбленный твой взгляд не ловлю
Почему не забуду тот день я в апреле
Почему я вообще не люблю всю весну
Почему раздражают меня не метели
Почему лишь зимою я буйно цвету
Почему иногда, лишь тихонько украдкой.
загляну я в глаза и зажмурюсь от слез
Почему не скажу, что любила когда-то
А скажу, что люблю, и это будет всерьез.
А серьезно сказать очень сложно, однако
Но когда свет горит и забыта печаль
Только слышно одно, что они виноваты,
что любили до слез, и все было всерьез.

«Горечь падшего солнца».
Рубцы затянулись
И шею не ломит
Тоска лишь,
Осталась в глазах.
Тату на спине,
Мне о крыльях напомнит
Я в камне же
Вырежу страх.
Страх быть и не быть
Лишь рядом с собою
Быть тенью морозной
Во мгле
Я руки в тоске лишь
И боли умою,
Сгорев
На полночном костре.

© zenobiaforti

Предыдущая страница 66 Следующая страница


67 Сообщество Живого Журнала RU_STIXOPLET

ZEREALL - Анна Романовская.

«~»
Прислушайся… Вглядись… Я - рядом,
Повсюду я преследую тебя,
И снова провожаю цепким взглядом
Нахохлившего перья воробья…
Тебя листвой опавшей догоняю,
Лицо ласкаю каплями дождя,
И это я твой зонтик вырываю,
И ветром обнимаю тоже я.
Тоской щемлю и грустью разливаюсь,
И шумом веток на ухо шепчу:
Я сделать все возможное пытаюсь,
Как можно ближе быть к тебе хочу.

«~»
Мы по уши в обмане,
Как ёжики в тумане,
Впустую время губим
И втайне чуда ждём.
Мы в выходные пьяны,
И на работе рьяны,
Мы для чего-то любим
И что-то там поём.
Закрыв глаза и уши, -
Не видеть и не слушать
Чужые беды, нужды,
Поток смертей и слез, -
Забыли мы про душу,
Мы не хотим быть лучше,
Нам погрузиться нужно
В искусственный мир грез.
И в поисках досуга
Мы маемся от скуки,
Как нам людьми остаться,
Коль ум наш недвижим?
Мы заняты собою,
Когда же нас зароют,
Мы будем волноваться,
Красиво ли лежим.
Похожи на улиток –
Мы в домике, в отсидке
Впустую время губим
И втайне чуда ждем.
Закрыли плотно створку,
И пусть нам одиноко, -
Ведь мы всего лишь люди,
Как можем, так живем.

© zereall

Предыдущая страница 67


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - О сборнике

%AuthorName%

На основную страницу

О сборнике

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 2NGE1 - Андрей Герасимов (Страница 1)
  • 33ABC (Страница 2)
  • ACTOUBER - Александр Верстухин (Страница 3)
  • AFONICHEVA - Анна Афоничева (Страница 4)
  • ALEXDSP - Алексей Чернышов (Страница 5)
  • ALRAUNE_BRINKEN – Евгения Бережных (Страница 6)
  • ARTHUR_BOSTANOV - Артур Бостанов (Страница 7)
  • AUTUMN__LEAF - Мария Маргитт (Страница 8)
  • BEAUTYSSIMA - Лара Ларина (Страница 9)
  • BEYMART - Максим Беймарт (Страница 10)
  • BIATRIS7 - Натали Никифорова (Страница 11)
  • CHUJOY_VETER - Валерий Артюхов (Страница 12)
  • CREATIVEFACTORY (Страница 13)
  • D_SCHAG - Владимир Сизов (Страница 14)
  • DAY_GON – Оксана Коваленко. (Страница 15)
  • DENISFILIN - Денис Филин. (Страница 16)
  • DEUZINHA - Алина Кардашевская (Страница 17)
  • DMITRKOT - Дмитрий Котенко (Страница 18)
  • DUMDDONAT (Страница 19)
  • ELCAMPERO - Алекс Фролов (Страница 20)
  • ELENAGROMOVA - Елена Громова. (Страница 21)
  • ELFIEWINDS - Марина Солодышева. (Страница 22)
  • FEN_RIRRR - Олег Fen_rirrr. (Страница 23)
  • GRIVIS (Страница 24)
  • GUYYY (Страница 25)
  • IGOL36 - Леонид Оливсон. (Страница 26)
  • INNERSUN - Александр Драган. (Страница 27)
  • INSPIRERS - Сергей Somers (Страница 28)
  • ISKANDERKYU - ИскАндер Кю. (Страница 29)
  • _IVIT_ - Ивита Полонская. (Страница 30)
  • JIYALKA (Страница 31)
  • KREAZONE - Сергей Shkel (Страница 32)
  • KSAN_V (Страница 33)
  • KVILOBRISTENIA - Квила Бристения (Страница 34)
  • LA_VUELTA - Евгения Кузнецова (Страница 35)
  • LAMIRU (Страница 36)
  • LANUSHKA0208 - Светлана Аристархова. (Страница 37)
  • LARSY (Страница 38)
  • LUNNAYA_RADUGA (Страница 39)
  • M0N_KEY (Страница 40)
  • MYM_KAK_MYM (Страница 41)
  • NATTA_LIA - Наталия Михайлова. (Страница 42)
  • NICK_FOX - Николай Лисс (Страница 43)
  • NINA_4UDNAYA - Нина Чудная. (Страница 44)
  • NOSTRADAMVS - Тим Скоренко. (Страница 45)
  • OCEAN_SHADOW - Павел Денисов. (Страница 46)
  • OLGOL86 - Ольга Голубева (Страница 47)
  • ORANGEV_GLYUK - Армен Хачатурян. (Страница 48)
  • PASHA_FOREST (Страница 49)
  • POTERE – Елена Лицишина (Страница 50)
  • REDKAJA_PTICA - Мария Богомолова. (Страница 51)
  • ROMANOVSKIY - Олег Романовский. (Страница 52)
  • RW700 –Ирина Ковалева (Страница 53)
  • SCHAST (Страница 54)
  • SOFHIA - Светлана Краснова. (Страница 55)
  • SUNTOSS (Страница 56)
  • TOR_MOS - Ольга Сальвадор Че. (Страница 57)
  • TRIZHDI - Виктория Хайирбекова. (Страница 58)
  • VENKOR - Иван Мальцев (Страница 59)
  • VETRJANKA - Марина Мишкина. (Страница 60)
  • VIKHREVA - Юлия Вихрева. (Страница 61)
  • VINOKUR76 - Жанна Баринова (Страница 62)
  • X_A_M_C_T_E_P - Андрей Хомяк. (Страница 63)
  • YGALPERINA - Юлия Гальперина. (Страница 64)
  • ZELENAYA_PANDA (Страница 65)
  • ZENOBIAFORTI (Страница 66)
  • ZEREALL - Анна Романовская. (Страница 67)


Сообщество Живого Журнала ru_stixoplet - Первый сборник

Сообщество Живого Журнала ru_stixoplet

Первый сборник

 Читать книгу

Создание книги: ru_stixoplet (ru_stixoplet@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сообщество Живого Журнала RU_STIXOPLET - О сборнике

Сообщество Живого Журнала RU_STIXOPLET

На основную страницу

О сборнике

Уважаемые читатели, данный сборник создан участниками сообщества Живого Журнала RU_STIXOPLET, среди которых есть как авторы-любители, так и талантливейшие поэты.
Мы - те, кто не представляет своей жизни без творчества. Мы дышим в ритм, говорим в рифму. Ждем вдохновения. Ищем тему, фразу, источник. Муза - наш дар и наше проклятье.... Иногда строчки легко льются из нашего сердца, иногда мы выдираем их из себя с плотью и кровью...
Все мы очень разные, но говорим на одном языке – языке поэзии. Мы – стихоплеты!
Со стороны читателей надеемся на внимательное к себе отношение. Готовы к любой Вашей реакции, лишь бы она была. Имеющий уши да услышит, имеющий глаза да увидит.
Сборник распространяется бесплатно и распространение приветствуется. Однако же, права на публикацию принадлежат авторам стихотворений и потому, при использовании любой части сборника, согласование с автором ОБЯЗАТЕЛЬНО. Авторская орфография и пунктуация сохранены.
Если у вас усть предложения, замечания по поводу сборника или вы хотели бы поблагодарить сообщество, вы можете сделать это здесь. Если вам понравились стихи одного из авторов и вы хотели бы познакомится с его творчеством, то можете пройти по ссылочке под его стихами. Присоединиться к нам вы можете здесь.

С уважением, сообщество Живого Журнала RU_STIXOPLET.